Avisos

Doogee DG350 Doogee DG350

Respuesta
 
Herramientas
  #1  
Viejo 15/07/14, 00:11:55
Array

[xs_avatar]
NACHOVA2001 NACHOVA2001 no está en línea
Usuario novato en la web
 
Fecha de registro: feb 2013
Mensajes: 2
Modelo de smartphone: SONY TABLET S
Tu operador: Movistar
problema conexion red ono

Buenas noches, he comprado este telefono y he tenido varios problemas con el y los sigo teniendo. Mi operador de telefonia es ONO, la sim no ha funcionado en el telefono hasta que no la han actualizado desde ONO, pero despues cogia la cobertura y la perdia continuamente. Me dijeron en un ST donde lo lleve que podia ser de que el IMEI no estuviera bien cargado y me restauraron el mismo. Aun asi ahora sigue perdiendo la cobertura cada dos por tres, no consigo que el telefono identifique como red disponible ONO 3G con lo que tampoco me puedo conectar (he probado tambien en casa dos telefonos mas y si identifican ONO 3G). Ademas cuando hago una llamada, yo escucho perfectamente pero a mi me escuchan entrecortado o no me escuchan. la verdad es que no se que hacerle ya. Alguno habeis tenido algun problema parecido?? Muchas gracias por cualquier ayuda y enhorabuena por el foro.
Jose Ignacio
Responder Con Cita

HILOS_Oppo

  #2  
Viejo 15/07/14, 00:15:26
Array

[xs_avatar]
selico selico no está en línea
Usuario muy activo
 
Fecha de registro: jul 2013
Mensajes: 1,011
Modelo de smartphone: TECLAST P80, Xiaomi Red Rice, Malata I8, ACE S5830
Tu operador: ONO
 Cita: Originalmente Escrito por NACHOVA2001 Ver Mensaje
Buenas noches, he comprado este telefono y he tenido varios problemas con el y los sigo teniendo. Mi operador de telefonia es ONO, la sim no ha funcionado en el telefono hasta que no la han actualizado desde ONO, pero despues cogia la cobertura y la perdia continuamente. Me dijeron en un ST donde lo lleve que podia ser de que el IMEI no estuviera bien cargado y me restauraron el mismo. Aun asi ahora sigue perdiendo la cobertura cada dos por tres, no consigo que el telefono identifique como red disponible ONO 3G con lo que tampoco me puedo conectar (he probado tambien en casa dos telefonos mas y si identifican ONO 3G). Ademas cuando hago una llamada, yo escucho perfectamente pero a mi me escuchan entrecortado o no me escuchan. la verdad es que no se que hacerle ya. Alguno habeis tenido algun problema parecido?? Muchas gracias por cualquier ayuda y enhorabuena por el foro.
Jose Ignacio
Para las compañías sin red propia, tienes que activar el Roaming.
Responder Con Cita
  #3  
Viejo 15/07/14, 00:43:33
Array

[xs_avatar]
NACHOVA2001 NACHOVA2001 no está en línea
Usuario novato en la web
 
Fecha de registro: feb 2013
Mensajes: 2
Modelo de smartphone: SONY TABLET S
Tu operador: Movistar
Hola Selico, gracias por tu respuesta, Te refieres a itinerancia para que coja las redes de otros operadores ¿no? La itinerancia la tengo activada.
Responder Con Cita
  #4  
Viejo 15/07/14, 10:26:04
Array

[xs_avatar]
nolirb Hombre nolirb no está en línea
Usuario muy activo
 
Fecha de registro: ene 2013
Localización: Tui
Mensajes: 663
Modelo de smartphone: Xiaomi Note 2 Prime
Tu operador: R Móvil
Configuraste la APN de ONO?.
Intenta probar con la rom del UMI que también tiene banda 900 en 3G.
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Marcas de importación > Doogee > Doogee DG350

Herramientas


Hora actual: 04:54:06 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.