Tus alertas

Samsung Galaxy S II Para hablar del Samsung Galaxy S II. También conocido como Galaxy S I9100

Respuesta
 
Herramientas
  #1  
Viejo 22/11/12, 20:38:03
Avatar de Silvant
Silvant Hombre Silvant no está en línea
Miembro del foro
 
Fecha de registro: ene 2011
Localización: Almeria
Mensajes: 164
Modelo de smartphone: Samsung Galaxy SII
Tu operador: Yoigo
Iconos e imagenes de play store no aparece

Pues eso que cuando conecto por wifi no me aparece ningun icono ni imagen de play store. Solo me ocurre con mi wifi con las demas va bien y no se de que puede ser...
Responder Con Cita top
Sponsored Links
  #2  
Viejo 22/11/12, 21:40:52
Avatar de confar
confar Hombre confar está en línea ahora
Usuario veterano
 
Fecha de registro: may 2010
Localización: Monterrey, Nuevo Leon, Mexico
Mensajes: 15,833
Modelo de smartphone: GS4 SGH-i337m + GALAXY NOTE 10.1 P8100
Tu operador: TELCEL
Será que el wifi tiene algo que bloquea imágenes. En empresa no dejan incluso que te metas al Markel.

Enviado desde mi GT-N8000 usando Tapatalk 2
Responder Con Cita top
  #3  
Viejo 23/11/12, 01:19:28
Avatar de Silvant
Silvant Hombre Silvant no está en línea
Miembro del foro
 
Fecha de registro: ene 2011
Localización: Almeria
Mensajes: 164
Modelo de smartphone: Samsung Galaxy SII
Tu operador: Yoigo
supongo que sera mas tema del router que de la empresa ya que en el pc puedo acceder a cualquier cosa, veo todas las imagenes de todas las paginas etc
Tanto en el sgII como Sgmini me pasa. Alguien le a pasado lo que comento? puede ser alguna opcion que tenga activada en el router?
Responder Con Cita top
  #4  
Viejo 24/11/12, 05:35:27
Avatar de Silvant
Silvant Hombre Silvant no está en línea
Miembro del foro
 
Fecha de registro: ene 2011
Localización: Almeria
Mensajes: 164
Modelo de smartphone: Samsung Galaxy SII
Tu operador: Yoigo
Vale encontre la solucion.
Decir que estaba conectado por wifi y con DHCP a traves del sg2 pues bien lo que e echo a sido poner la configuracion wifi manual. Puse la ip Estatico y le puse la correspondiente y donde tenia el fallo era en la DNS que no sabia cual era y de casualidad encontre la dsn publicas de google que son 8.8.8.8 y 8.8.4.4 fue ponerle las dns y se a solucionado todo. Ahora el play store funciona a la perfeccion muestra tanto los iconos de las aplicaciones como las fotos de la aplicacion que se visita.

Igualmente muchas gracias por responder. Espero que si alguien mas le pasa se le solucione con lo que e puesto.

Se puede dar el tema por solucionado y cerrarlo
Responder Con Cita top
Respuesta

Herramientas


Hora actual: 10:51:55 (GMT +1)
Haz click aquí si ves mal la hora en el foro