Avisos

Xiaomi Redmi Note 5 Xiaomi Redmi Note 5

Respuesta
 
Herramientas
  #201  
Viejo 01/12/19, 19:39:13
Array

[xs_avatar]
Khos Khos no está en línea
Usuario muy activo
 
Fecha de registro: mar 2011
Localización: Ups!!
Mensajes: 762
Modelo de smartphone: Xiaomi Redmi Note 5
Tu operador: Otra
 Cita: Originalmente Escrito por Pericotm Ver Mensaje
Jajaja ya se que no va a explotar, solo quiero decir que solo me salta la 10.3.1.0 y si tengo que actualizar para que me salte la actualización a miui 11 o tengo que esperar todavía.
Hombre, a ver de forma automática tienes que pasar por la o las versiones inmediatamente posteriores casi 90% seguro, otra cosa es que bajes la rom del 11 y la metas a mano, ahí si te dejará dar el salto directo, automáticamente no.

¿Que problema hay de pasar por la 10? Mi no entiender o mi no entiendo
Responder Con Cita


  #202  
Viejo 03/12/19, 09:13:29
Array

[xs_avatar]
sergiodetriana sergiodetriana no está en línea
Miembro del foro
 
Fecha de registro: ene 2015
Mensajes: 51
Tu operador: Movistar

Yo sigo sin solucionar que me vibre los grupos del wasa. Lo tengo quitado en la app, pero sigue vibrando. Así que imaginaros, todo el día vibrando. No me había pasado en la vida, ha sido con esta actualización.
Responder Con Cita
  #203  
Viejo 09/12/19, 19:53:36
Array

[xs_avatar]
Khos Khos no está en línea
Usuario muy activo
 
Fecha de registro: mar 2011
Localización: Ups!!
Mensajes: 762
Modelo de smartphone: Xiaomi Redmi Note 5
Tu operador: Otra
Oye, una cosa que si me esta pasando ahora o mas bien desde hace unos días (creo que no desde que tengo MIUI11 sino a posteriori) es que la wifi ya no se me conecta de forma automática a ninguna de mis dos redes.

Y digo "me" esta pasando porque seguro que el problema viene del que esta sosteniendo ahora mismo el móvil, osease yo.

He olvidado las redes y las he vuelto a conectar pero nada, no hay manera ni forma, una es 2.4 y la otra 5g.

Habría borrado cache y datos del gestor de wifi pero no se con que nombre aparece en las apps, ¿a alguien más le ha pasado?
Responder Con Cita
  #204  
Viejo 10/12/19, 16:07:35
Array

[xs_avatar]
anderyoto Hombre anderyoto no está en línea
Usuario muy activo
 
Fecha de registro: abr 2010
Localización: Madrid
Mensajes: 938
Tu operador: Yoigo

 Cita: Originalmente Escrito por Khos Ver Mensaje
Oye, una cosa que si me esta pasando ahora o mas bien desde hace unos días (creo que no desde que tengo MIUI11 sino a posteriori) es que la wifi ya no se me conecta de forma automática a ninguna de mis dos redes.



Y digo "me" esta pasando porque seguro que el problema viene del que esta sosteniendo ahora mismo el móvil, osease yo.



He olvidado las redes y las he vuelto a conectar pero nada, no hay manera ni forma, una es 2.4 y la otra 5g.



Habría borrado cache y datos del gestor de wifi pero no se con que nombre aparece en las apps, ¿a alguien más le ha pasado?
Yo tenía un problema similar, y era por que la conexión 5G tenía como una especie de alias en el router con el mismo nombre que la 2,5 , si te metes en la configuración del router 5g lo verás, hay que desmarcarlo. Lo descubrí por que la conga perdía conexión también, y de momento no se me ha vuelto a ir. No sé si me he explicado,Espero que te ayude.
Edito: esto es lo que leí en el foro :

"reconfigurar el Router, por defecto la red noplus emite tanto en 2,4 como en 5, y el conga se cree que es de 5. Accede al Router a la interfaz Avanzada por el navegador web, de allí en el panel de la izquierda a los ajustes Wifi. Allí a los ajustes de 5GHz. Verás que existe una red adicional habilitada que se llama igual a la red noplus. Lo deshabilitas., y guardas."
Un saludo.

Última edición por anderyoto Día 10/12/19 a las 16:12:19.
Responder Con Cita
Gracias de parte de:
  #205  
Viejo 10/12/19, 23:02:18
Array

[xs_avatar]
Khos Khos no está en línea
Usuario muy activo
 
Fecha de registro: mar 2011
Localización: Ups!!
Mensajes: 762
Modelo de smartphone: Xiaomi Redmi Note 5
Tu operador: Otra
 Cita: Originalmente Escrito por anderyoto Ver Mensaje
Yo tenía un problema similar, y era por que la conexión 5G tenía como una especie de alias en el router con el mismo nombre que la 2,5 , si te metes en la configuración del router 5g lo verás, hay que desmarcarlo. Lo descubrí por que la conga perdía conexión también, y de momento no se me ha vuelto a ir. No sé si me he explicado,Espero que te ayude.
Edito: esto es lo que leí en el foro :

"reconfigurar el Router, por defecto la red noplus emite tanto en 2,4 como en 5, y el conga se cree que es de 5. Accede al Router a la interfaz Avanzada por el navegador web, de allí en el panel de la izquierda a los ajustes Wifi. Allí a los ajustes de 5GHz. Verás que existe una red adicional habilitada que se llama igual a la red noplus. Lo deshabilitas., y guardas."
Un saludo.
Gracias compi, acabo de mirar y no tengo esa opción, lo que he hecho ha sido desactivar la 5g, según el resultado entre hoy y mañana lo digo por aquí y así si a alguien más le pasa podrá solucionarlo si es ese el problema.

Me edito: tampoco es que vaya muy fino eso de conectarme de forma automática a la wifi. Voy a seguir probando cosillas.

He olvidado la red 5g y he dejado la 2.4 solamente y ahora sí que va bien el asunto. Para asegurarme he probado también a dejar la ip y los dns estáticos y sin problema también.

Última edición por Khos Día 11/12/19 a las 19:53:59.
Responder Con Cita
Gracias de parte de:
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Xiaomi > Xiaomi Redmi Note 5

Herramientas


Hora actual: 04:14:10 (GMT +1)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.