Soporte Técnico Oficial Huawei España Soporte Técnico Oficial Huawei España

Respuesta
 
Herramientas
  #1  
Viejo 03/09/19, 02:26:34
Array

[xs_avatar]
Erlanttz Hombre Erlanttz no está en línea
Miembro del foro
 
Fecha de registro: nov 2018
Localización: Euskadi
Mensajes: 104
Modelo de smartphone: Note 10+ 5G
Tu operador: MasMóvil
Sonido fluctúa P30 Pro. Problema.

Hola buenas,

Acabo de adquirir un P30 Pro, y resulta que al ver videos en YouTube (por ejemplo), el sonido del altavoz baja, sin yo tocar nada. Esto ocurre de forma aleatoria, no le encuentro explicación.

He visto más personas afectadas en el foro oficial de Huawei, pero no son españoles: https://uk.community.huawei.com/p30-...18/index2.html

Os pasa a más gente?

Un saludo...
Responder Con Cita
Gracias de parte de:


  #2  
Viejo 05/09/19, 14:48:02
Array

[xs_avatar]
Soporte Huawei Soporte Huawei no está en línea
Empresa autorizada
 
Fecha de registro: abr 2015
Mensajes: 936

Sobre sonido.

 Cita: Originalmente Escrito por Erlanttz Ver Mensaje
Hola buenas,

Acabo de adquirir un P30 Pro, y resulta que al ver videos en YouTube (por ejemplo), el sonido del altavoz baja, sin yo tocar nada. Esto ocurre de forma aleatoria, no le encuentro explicación.

He visto más personas afectadas en el foro oficial de Huawei, pero no son españoles: https://uk.community.huawei.com/p30-...18/index2.html

Os pasa a más gente?

Un saludo...
¡Hola Erlanttz!

¿Podrías ampliar un poco más en que situaciones te ocurre?
¿Has hecho algún proceso para intentar corregirlo?
También sería recomendable nos enviases nº de serie y compilación del dispositivo para realizar unas comprobaciones.

¡Un saludo!
Responder Con Cita
  #3  
Viejo 09/09/19, 14:09:11
Array

[xs_avatar]
Erlanttz Hombre Erlanttz no está en línea
Miembro del foro
 
Fecha de registro: nov 2018
Localización: Euskadi
Mensajes: 104
Modelo de smartphone: Note 10+ 5G
Tu operador: MasMóvil
Hola!!

Última edición por Erlanttz Día 09/09/19 a las 14:12:55.
Responder Con Cita
  #4  
Viejo 09/09/19, 14:12:13
Array

[xs_avatar]
Erlanttz Hombre Erlanttz no está en línea
Miembro del foro
 
Fecha de registro: nov 2018
Localización: Euskadi
Mensajes: 104
Modelo de smartphone: Note 10+ 5G
Tu operador: MasMóvil
 Cita: Originalmente Escrito por Soporte Huawei Ver Mensaje
¡Hola Erlanttz!

¿Podrías ampliar un poco más en que situaciones te ocurre?
¿Has hecho algún proceso para intentar corregirlo?
También sería recomendable nos enviases nº de serie y compilación del dispositivo para realizar unas comprobaciones.

¡Un saludo!
Hola!!

Pues ocurre en todas las ocasiones en las que estoy haciendo un consumo multimedia. Ya sea jugando, viendo videos en YouTube, etc. Comienza los primeros minutos con un audio correcto, y pasados ciertos minutos (sin influir en nada las notificaciones) se baja solo el volumen notoriamente, de forma aleatoria. Únicamente ocurre con el altavoz exterior.

Esto se soluciona saliendo de las aplicaciones y volviendo a entrar. Pero al cabo de poco rato, vuelve a suceder lo mismo.

He formateado completamente el móvil, y deshabilitado ahorrar energía en este tipo de aplicaciones. No consigo solucionar el problema...

El dispositivo tiene menos de 1 mes, es algo que me da mucha rabia tener que repararlo, siendo nuevo...

En foro de Huawei UK hay más afectados. Os dejo aquí el link: https://uk.community.huawei.com/p30-...html#post42437



Gracias por vuestro feedback!

Última edición por Erlanttz Día 09/09/19 a las 14:14:57.
Responder Con Cita
  #5  
Viejo 16/09/19, 20:32:58
Array

[xs_avatar]
Soporte Huawei Soporte Huawei no está en línea
Empresa autorizada
 
Fecha de registro: abr 2015
Mensajes: 936

Sobre volumen.

 Cita: Originalmente Escrito por Erlanttz Ver Mensaje
Hola!!

Pues ocurre en todas las ocasiones en las que estoy haciendo un consumo multimedia. Ya sea jugando, viendo videos en YouTube, etc. Comienza los primeros minutos con un audio correcto, y pasados ciertos minutos (sin influir en nada las notificaciones) se baja solo el volumen notoriamente, de forma aleatoria. Únicamente ocurre con el altavoz exterior.

Esto se soluciona saliendo de las aplicaciones y volviendo a entrar. Pero al cabo de poco rato, vuelve a suceder lo mismo.

He formateado completamente el móvil, y deshabilitado ahorrar energía en este tipo de aplicaciones. No consigo solucionar el problema...

El dispositivo tiene menos de 1 mes, es algo que me da mucha rabia tener que repararlo, siendo nuevo...

En foro de Huawei UK hay más afectados. Os dejo aquí el link: https://uk.community.huawei.com/p30-...html#post42437



Gracias por vuestro feedback!


Hola Erlanttz.

Si ya has restablecido incluso a valores de fábrica sentimos decirte que lo deberías llevar a un servicio técnico para que te lo revisen, ya que ese procesos es siempre el paso previo a acudir a un centro de servicio.

También podrías esperar si la siguiente actualización del sistema corrige esta incidencia.
Si tienes algún tipo de dispositivo bluetooth conectado, deberías desconectarlo y probar si mejora el audio.

Un saludo.
Responder Con Cita
  #6  
Viejo 12/10/19, 16:59:36
Array

[xs_avatar]
bitio Hombre bitio no está en línea
Usuario muy activo
 
Fecha de registro: mar 2011
Mensajes: 547
Modelo de smartphone: testeando
Tu operador: ENTEL
Parece como si yo hubiera escrito y tengo el mismo problema, en el servicio oficial tenía q hacer cambio de placa , pero estoy esperando android 10 para ver si se arregla, actualizaste al beta 10?
Responder Con Cita
Gracias de parte de:
  #7  
Viejo 03/01/21, 06:30:20
Array

[xs_avatar]
Andreux666 Andreux666 no está en línea
Usuario poco activo
 
Fecha de registro: ene 2020
Mensajes: 2
Modelo de smartphone: P30 pro
Tu operador: -
 Cita: Originalmente Escrito por Erlanttz Ver Mensaje
Hola buenas,

Acabo de adquirir un P30 Pro, y resulta que al ver videos en YouTube (por ejemplo), el sonido del altavoz baja, sin yo tocar nada. Esto ocurre de forma aleatoria, no le encuentro explicación.

He visto más personas afectadas en el foro oficial de Huawei, pero no son españoles: https://uk.community.huawei.com/p30-...18/index2.html

Os pasa a más gente?

Un saludo...
A mi me pasa lo mismo y es bastante molesto llegaste a solucionar el problema?
Responder Con Cita
  #8  
Viejo 03/01/21, 06:31:37
Array

[xs_avatar]
Andreux666 Andreux666 no está en línea
Usuario poco activo
 
Fecha de registro: ene 2020
Mensajes: 2
Modelo de smartphone: P30 pro
Tu operador: -
 Cita: Originalmente Escrito por Erlanttz Ver Mensaje
Hola buenas,

Acabo de adquirir un P30 Pro, y resulta que al ver videos en YouTube (por ejemplo), el sonido del altavoz baja, sin yo tocar nada. Esto ocurre de forma aleatoria, no le encuentro explicación.

He visto más personas afectadas en el foro oficial de Huawei, pero no son españoles: https://uk.community.huawei.com/p30-...18/index2.html

Os pasa a más gente?

Un saludo...
 Cita: Originalmente Escrito por bitio Ver Mensaje
Parece como si yo hubiera escrito y tengo el mismo problema, en el servicio oficial tenía q hacer cambio de placa , pero estoy esperando android 10 para ver si se arregla, actualizaste al beta 10?

Tengo el mismo problema encontraste alguna solución?
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Foros Huawei > Noticias y comentarios sobre Huawei > Soporte Técnico Oficial Huawei España

Herramientas


Hora actual: 20:07:07 (GMT +2)


*

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.