Samsung Galaxy ACE S5830, S5830L + B/D/T Para hablar del Samsung Galaxy ACE

Respuesta
 
Herramientas
  #21  
Viejo 08/06/11, 17:47:34
Array

[xs_avatar]
bubalu bubalu no está en línea
Miembro del foro
 
Fecha de registro: abr 2011
Mensajes: 123
Modelo de smartphone: Motorola Razr Maxx
Tu operador: Yoigo
A mí se me ha empezado a apagar esta mañana... Lo tengo desde hace más de un mes y sólo me pasa desde hoy. Cuando baja al 50% de batería se apaga solo y no hay manera... :_
Responder Con Cita
Gracias de parte de:


  #22  
Viejo 08/06/11, 17:50:12
Array

[xs_avatar]
mariogf24 Hombre mariogf24 no está en línea
Colaborador de HTCMania
· Votos compra/venta: (7)
 
Fecha de registro: dic 2010
Localización: Asunción Py
Mensajes: 5,584

 Cita: Originalmente Escrito por bubalu Ver Mensaje
A mí se me ha empezado a apagar esta mañana... Lo tengo desde hace más de un mes y sólo me pasa desde hoy. Cuando baja al 50% de batería se apaga solo y no hay manera... :_
@bubalu as instalado alguna aplicacion en estos dias?
__________________
Un Saludo.
"Cuando llega el tiempo en que se podría, ha pasado aquél en que se pudo"
_________________________________
Responder Con Cita
  #23  
Viejo 08/06/11, 20:12:14
Array

[xs_avatar]
nervix nervix no está en línea
Usuario novato en la web
 
Fecha de registro: jun 2011
Mensajes: 8
Tu operador: Movistar

 Cita: Originalmente Escrito por Neokid Ver Mensaje
y como se hace para cambiar esos tiempos???
En la configuracion de la wpa en el router, en un zyxel es en:
Wireless LAN > 802.1x/WPA > ReAuthentication Timer y poner 9999, aunque yo he puesto el mismo tiempo en todas las casillas.

Supongo que puede pasar de nuevo, pero por lo menos no tan a menudo.
Responder Con Cita
  #24  
Viejo 09/06/11, 04:56:09
Array

[xs_avatar]
bubalu bubalu no está en línea
Miembro del foro
 
Fecha de registro: abr 2011
Mensajes: 123
Modelo de smartphone: Motorola Razr Maxx
Tu operador: Yoigo
Las últimas que instalé fueron el BitDefender y Handcent SMS. Digo yo que deberían de ser seguras, no??
Me he planteado que fuese por eso... Pero no sé :/
Responder Con Cita
  #25  
Viejo 10/06/11, 13:25:00
Array

[xs_avatar]
piub9 Hombre piub9 no está en línea
Miembro del foro
 
Fecha de registro: nov 2008
Mensajes: 71
Modelo de smartphone: Samsung Galaxy SIII
Tu operador: Pepephone
Responder Con Cita
  #26  
Viejo 10/06/11, 14:17:15
Array

[xs_avatar]
bubalu bubalu no está en línea
Miembro del foro
 
Fecha de registro: abr 2011
Mensajes: 123
Modelo de smartphone: Motorola Razr Maxx
Tu operador: Yoigo
 Cita: Originalmente Escrito por piub9 Ver Mensaje
A mí se me apaga precisamente cuando estoy tirando de 3G y con el Wifi apagado...
Responder Con Cita
  #27  
Viejo 11/06/11, 11:46:43
Array

[xs_avatar]
piub9 Hombre piub9 no está en línea
Miembro del foro
 
Fecha de registro: nov 2008
Mensajes: 71
Modelo de smartphone: Samsung Galaxy SIII
Tu operador: Pepephone
 Cita: Originalmente Escrito por bubalu Ver Mensaje
A mí se me apaga precisamente cuando estoy tirando de 3G y con el Wifi apagado...

Pues tendremos problemas diferentes. A mi no se me ha vuelto a parar sola desde que tengo el WiFi desconectado.
Responder Con Cita
  #28  
Viejo 12/06/11, 02:21:02
Array

[xs_avatar]
playmanraul playmanraul no está en línea
Usuario poco activo
 
Fecha de registro: jun 2011
Localización: Castellón
Mensajes: 42
Modelo de smartphone: Redmi note 2
Tu operador: Simyo
Thumbs up A mi también se me apagaba

Hola a toda la comunidad, yo también tenía este problema. Se me quedaba frito cuando usaba la red wifi y lo dejaba que se apagase un rato, o llamaba por telefono. Parece ser un problema del firmware KB7, que es el que viene con YOIGO. Desde que le puse la KC1 como dicen los compañeros, no he tenido más este problema. Si optais por esta solución recomendaros que utilicéis el CSC que viene en multi, creo que es precisamente el que va con la version KB7. Es un proceso sencillo y en la red hay manuales bastante completos. Un saludo y espero que os sirva de ayuda.
Responder Con Cita
Gracias de parte de:
  #29  
Viejo 16/07/11, 17:37:24
Array

[xs_avatar]
DanyGalaxyA DanyGalaxyA no está en línea
Usuario novato en la web
 
Fecha de registro: jul 2011
Mensajes: 1
Tu operador: Movistar

galaxy ace se apaga solo

www.configurarequipos.com/foro-ayuda/2781969/38/0/galaxy-ace-se-apaga-solo.html

o poner en google: galaxy ace se apaga solo

este foro que os pongo se abrio en abril,
con el fin de ayudar a todos aquellos que
compraron un Galaxy Ace, lo abri personalmente yo.
y veo que se han empezado a abrir por abrir, foros
relacionados con este tema, que no ayudan a nadie..
solo hacen mentir y mentir..

he leido que ya han encontrado LA SOLUCION..
como poneis que ya se ha encontrado solucion??
si no encuentran solucion ni los tecnicos de samsung.

a todos los afectados por este terminal, os recomiendo
que sigais y leais detenidamente este foro, yo expongo
mi caso desde que compre el terminal hasta ahora,
seguro que muchos de vosotros resolveis dudas.

ahí no engañamos a nadie, y se trata el tema con
respeto, por que somos muchos los engañados por
samsung, para que ahora venga mas gente a engañar.

un saludo.
.................................................. ..........
PD: para no liar mas el asunto de lo que ya esta liado
en otros foros, NO escribais ni comenteis si no teneis
un Galaxy Ace, y no escribais supuestas soluciones sin
antes haberlas probado y visto que funcionan.
gracias.
.................................................. ..........
.
Responder Con Cita
  #30  
Viejo 17/07/11, 17:11:24
Array

[xs_avatar]
konini konini no está en línea
Usuario novato en la web
 
Fecha de registro: ene 2011
Mensajes: 2
Modelo de smartphone: galaxy ace
Tu operador: Yoigo
muy buenas a todos, ante todo decir que no deseo confundir a nadie y que con este comentario solo expongo mi experiencia personal...dicho esto, desde que instale la version 2.3.4 gingerbread no solo ha mejorado el rendimiento general del terminal (mas fluided, mas puntuacion con quadrant, etc...) ya no se me apaga, algo que ocurria cada dia o cada dos dias...

saludos...

p.d. se trata de un terminal YOIGO
Responder Con Cita
  #31  
Viejo 15/08/11, 21:42:39
Array

[xs_avatar]
Atreyiu Atreyiu no está en línea
Usuario novato en la web
 
Fecha de registro: ago 2011
Mensajes: 2
Tu operador: Movistar

Yo encontré la solucinón definitiva para los latinos...
Responder Con Cita
  #32  
Viejo 15/08/11, 21:45:48
Array

[xs_avatar]
Atreyiu Atreyiu no está en línea
Usuario novato en la web
 
Fecha de registro: ago 2011
Mensajes: 2
Tu operador: Movistar

 Cita: Originalmente Escrito por Atreyiu Ver Mensaje
Yo encontré la solucinón definitiva para los latinos...
A mi también se me apagaba seguido mi Galaxy Ace y dado que Claro no lo solucionaría tome el toro por los cuernos y actualicé a 2.3.4 en su versión original para latinoamérica (para modelos GT-S5830L) siguiendo las instrucciones de este enlace en todos sus pasos: http://www.zona1.net/t9640-android-2...ial-de-samsung . Solo puedo decir que además que ya no se apaga, recién comencé a disfrutar el equipo ya que funciona fantástico, sin logos de Claro por ningún lado, ni sus íconos, con motor de busqueda Google y no Yahoo mas todos los apps de Google como siempre debió ser . Es un cambio de excelente resultado. Solo debí ajustar al final el idioma y configurar el APN para Claro de Chile y quedó todo funcionando a full!.

Va la configuració de APN Claro para Chile:

nombre: Claro Chile
APN: bam.clarochile.cl
user: clarochile
pass: clarochile
Responder Con Cita
  #33  
Viejo 18/08/11, 11:35:11
Array

[xs_avatar]
redrage redrage no está en línea
Usuario muy activo
· Votos compra/venta: (9)
 
Fecha de registro: may 2009
Mensajes: 887
Modelo de smartphone: SG 3 I9300
Tu operador: Movistar
¿Sabeis si con la actualizacion a GingerBread se han arreglado estos fallos?


Gracias
__________________
Responder Con Cita
  #34  
Viejo 18/08/11, 11:50:37
Array

[xs_avatar]
gonsogon gonsogon no está en línea
Usuario novato en la web
 
Fecha de registro: jul 2011
Mensajes: 9
Tu operador: Movistar

Hola yo tengo actualizado a la 2.3.3 Gingerbread y se seguía apagando, aunque muy de vez en cuando.

En mi caso la solución ha sido, no tener activado el WIFI, y no se ha vuelto a apagar. Solo activo el WIFI cuando lo voy a utilizar y seguido lo desactivo.
Responder Con Cita
  #35  
Viejo 18/08/11, 18:07:26
Array

[xs_avatar]
Alien3 Hombre Alien3 no está en línea
Miembro del foro
 
Fecha de registro: jun 2011
Localización: Almería España
Mensajes: 198
Modelo de smartphone: Samsung Galaxy Nexus
Tu operador: Vodafone
Muy buenas a todos, quizás llegue tarde, pero quiero contar lo del mío, lo tenia desde el 20 de julio, y se apagaba incluso nada mas reiniciarlo, siempre le tenia que quitar la batería para encenderlo, y a veces ni encendía hasta que lo intentaba 3 o 4 veces, le instale el 2.3.4 Gingerbread y seguían los problemas, excepto cuando la opción wifi estaba desconectada, así que decidí encender el wifi solo puntualmente, ayer fue uno de esos días y dio la casualidad que mientras lo usaba me llamaron al teléfono, atendí la llamada y cuando acabo, ya no encendió, mi galaxy se había muerto, al menos eso me han dicho en el taller, donde han intentado encenderlo por otros métodos validos, así que cuidado, el fallo va mas lejos de lo que parece. Hoy lo he llevado a Vodafone, porque esta en garantía (solo tiene un mes), y ahora me toca quedarme 3 semanas sin smart.
Mi consejo es no darle tregua ninguna a Samsung o vodafone o a su p...madre, desde el primer momento hay que llevarlos al s.tecnico y si te dan otro y le pasa también llevarlo, así hasta que tengan miles de teléfonos en la agencia de transportes yendo para allá y para acá, quizás no me de tiempo a disfrutarlo porque estaré todo el año de garantía mandándolo, pero pienso hacerlo en cuanto le pase otra vez al que me reparen.
Responder Con Cita
  #36  
Viejo 19/08/11, 02:37:34
Array

[xs_avatar]
FlanDhul FlanDhul no está en línea
Miembro del foro
 
Fecha de registro: abr 2011
Mensajes: 53
Modelo de smartphone: Xiaomi Redmi Note 4G
Tu operador: Tuenti Movil
Yo desde que lo flasheé con la 2.3.4 ha sido mano de santo. El wifi ahora va perfecto y ya no se apaga el telefono...
Responder Con Cita
  #37  
Viejo 20/08/11, 15:47:01
Array

[xs_avatar]
Rootsandroide Hombre Rootsandroide no está en línea
Usuario novato en la web
 
Fecha de registro: ago 2011
Localización: Mordor
Mensajes: 13
Modelo de smartphone: samsung galaxy ace
Tu operador: Movistar
Es un bug bastante corriente y un fallo muy grande por partede samsung segun dicen se soluciona con la 2.3.4 pero segun dicen otra opcion es no tener el wifi puesto siempre solo cuando lo necesites que no es muy dificil apagarlo y encenderlo
Responder Con Cita
  #38  
Viejo 21/08/11, 20:23:39
Array

[xs_avatar]
Alien3 Hombre Alien3 no está en línea
Miembro del foro
 
Fecha de registro: jun 2011
Localización: Almería España
Mensajes: 198
Modelo de smartphone: Samsung Galaxy Nexus
Tu operador: Vodafone
con la 2.3.4 no se soluciona, y tener el wifi apagado es una opcion chapucera, porque lo que interesa es ternerlo siempre conectado, mas si puedes usar la conexion de tu casa, que es donde mas horas pasas, y no es logico que si estas usando el wifi, y te llaman por telefono, antes de colgar que se te apague y te corte la llamada. Estos de Samsung nos han metido una papa, y debian de comersela ellos, no nosotros que somos los que pagamos.
Responder Con Cita
  #39  
Viejo 21/08/11, 21:43:31
Array

[xs_avatar]
FlanDhul FlanDhul no está en línea
Miembro del foro
 
Fecha de registro: abr 2011
Mensajes: 53
Modelo de smartphone: Xiaomi Redmi Note 4G
Tu operador: Tuenti Movil
Repito que a mí desde que flasheé la 2.3.4 ya no se apaga con el wifi, ahora va perfecto.
Responder Con Cita


  #40  
Viejo 22/08/11, 20:14:49
Array

[xs_avatar]
Alien3 Hombre Alien3 no está en línea
Miembro del foro
 
Fecha de registro: jun 2011
Localización: Almería España
Mensajes: 198
Modelo de smartphone: Samsung Galaxy Nexus
Tu operador: Vodafone
flandhul tu 2.3.4 es gingerbread o es otro?
es para cuando me lo reparen ponerselo. Gracias
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Foros Samsung > Otros smartphones de Samsung antiguos > Samsung Galaxy ACE S5830, S5830L + B/D/T

Herramientas


Hora actual: 05:21:11 (GMT +2)


*

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.