Avisos

Huawei Mate 9 / 9 PRO Subforo para el Huawei Mate 9 y el Mate 9 Pro

Respuesta
 
Herramientas
  #1  
Viejo 14/05/18, 09:34:52
Array

[xs_avatar]
ramontehrun ramontehrun no está en línea
Usuario poco activo
 
Fecha de registro: dic 2017
Mensajes: 20
Modelo de smartphone: xiaomi A1
Tu operador: Movistar
android auto "conexión no lo suficientemente intensa"

hola,

hace unos dias que cuando quiero usar el asistente de voz en la radio del coche con android auto me responde "la conexión a internet no es lo suficientemente intensa en este momento" o bien "la conexión a internet no es fiable en este momento"

he desisntalado y vuelto a instalar los servicios de Google porque Wear OS tampoco funcionava, ahora Wear OS si funciona pero no ha dado resultado con el asistente de AA

Responder Con Cita

HILOS_Honor

  #2  
Viejo 18/05/18, 00:00:53
Array

[xs_avatar]
Frogman Hombre Frogman no está en línea
Usuario muy activo
 
Fecha de registro: mar 2012
Localización: Albacete
Mensajes: 2,508
Modelo de smartphone: Huawei P10
Tu operador: DigiMobil
Me pasa lo mismo desde hoy. Hacia un par de semanas que no lo usaba. Y de repente este error. Huawei P10. Ayer me saltó una OTA. Creo que ha sido a raíz de eso.
Responder Con Cita
  #3  
Viejo 18/05/18, 20:56:43
Array

[xs_avatar]
tinoandroid Hombre tinoandroid no está en línea
Miembro del foro
 
Fecha de registro: may 2011
Localización: Canarias
Mensajes: 292
Modelo de smartphone: Huawei Mate 9
Tu operador: República Movil
Yo acabo de probar ahora y también, hacía como dos semanas que no utilizaba los comandos de voz y al probar ahora me ha pasado, imagino que será alguna actualización de Android Auto.
Responder Con Cita
  #4  
Viejo 19/05/18, 15:44:06
Array

[xs_avatar]
Frogman Hombre Frogman no está en línea
Usuario muy activo
 
Fecha de registro: mar 2012
Localización: Albacete
Mensajes: 2,508
Modelo de smartphone: Huawei P10
Tu operador: DigiMobil
Se os ha actualizado el smartphone hace poco? A mí me pasa desde que me saltó la última OTA a EMUI. Parche de seguridad de marzo. Es raro que solo se hable de esto en foros Huawei
Responder Con Cita
  #5  
Viejo 19/05/18, 19:21:18
Array

[xs_avatar]
tinoandroid Hombre tinoandroid no está en línea
Miembro del foro
 
Fecha de registro: may 2011
Localización: Canarias
Mensajes: 292
Modelo de smartphone: Huawei Mate 9
Tu operador: República Movil
Mi última actualización fue la 366, lo que no sé si fue desde la actualización del móvil o alguna actualización de AA, yo me di cuenta ayer del fallo, no sabría decir con certeza, pero si es un error común en los Huawei pues tiene pinta que fue en la última actualización, que fue el parche de seguridad de Google, a ver si por un lado u otro lo solucionan.
Responder Con Cita
  #6  
Viejo 19/05/18, 19:35:51
Array

[xs_avatar]
tinoandroid Hombre tinoandroid no está en línea
Miembro del foro
 
Fecha de registro: may 2011
Localización: Canarias
Mensajes: 292
Modelo de smartphone: Huawei Mate 9
Tu operador: República Movil
Bueno aprovechando que estaba aparcado esperando a la mujer que estaba comprando he hecho una prueba y ha funcionado, borré caché y datos tanto de los servicios de Google y de la aplicación de Google y al conectar el móvil al coche he tenido que aceptar todas las pantallas de inicio de Android Auto como si se hubiera instalado, luego de darle a un par de "aceptar" le di al micrófono de búsqueda en la pantalla del coche, me mandó al móvil a que aceptara los comandos de voz y tuve que volver a decir 3 veces lo de "Ok Google" y listo funcionando, espero que les funcione.

Última edición por tinoandroid Día 20/05/18 a las 02:49:18.
Responder Con Cita
Gracias de parte de:
  #7  
Viejo 21/05/18, 21:25:20
Array

[xs_avatar]
Frogman Hombre Frogman no está en línea
Usuario muy activo
 
Fecha de registro: mar 2012
Localización: Albacete
Mensajes: 2,508
Modelo de smartphone: Huawei P10
Tu operador: DigiMobil
Probado y funcionando.
Responder Con Cita
Gracias de parte de:
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Huawei > Huawei Mate 9 / 9 PRO

Herramientas


Hora actual: 09:46:03 (GMT +1)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.