Avisos

Samsung Galaxy A3 (2017) Samsung Galaxy A3 (2017)

Respuesta
 
Herramientas
  #1  
Viejo 27/09/18, 22:48:43
Array

[xs_avatar]
franbelastegui franbelastegui no está en línea
Usuario poco activo
 
Fecha de registro: may 2011
Mensajes: 37
Tu operador: Movistar

Ayuda! problema al iniciar.

Es la segunda vez que uso el terminal ya que me encanta . (el primero se rompió en una caída. Este segundo lo acabo de adquirir nuevo de amazon. Me lo dieron con samsung 8.0 y como todas mis app y respaldos etc los tenia en 6.0 marshmallow decidí instalar con odín esa versión.

El problema que cuando inicia muchas veces después del logo samsung se queda pantalla negro. para entrar tengo que usar power+volumen - . Otras veces se queda en el logo. Y ahora siempre sale optimizando aplicación 1 de 1. He echo wipe. hard reset. le flasheado AP desde odin otras versiones. me quedado sin ideas. Nose si esque no instalo un versióm compatible con la mía o me lo han dado roto pero es nuevo ya no se como solucionarlo.
Responder Con Cita


  #2  
Viejo 02/01/19, 12:36:29
Array

[xs_avatar]
BoscoBosco BoscoBosco no está en línea
Usuario poco activo
 
Fecha de registro: jul 2016
Mensajes: 6
Tu operador: Movistar

Hola. Me pasa exactamente lo mismo. Yo también me lo volví a comprar y tambié bajé de Oreo a Marshmallow con Odin . A mí concretamente me ocurre que unas dos otres veces se inicia bien pero de ahí en adelante tango que iniciarlo en modo recovery y hacer wipe de dalvik y caché. Después de los wipes sale iptimizando aplicaciones y por fin se inicia. Y como lo apague o reinicie, al cabo de una o dos veces que se inicia bien, vuelta a empezar.


Cuando el mío no inicia, concretamente, se queda en loop en la pantalla de Samsung.


A ver si alguien puede iluminarnos.

Última edición por BoscoBosco Día 03/01/19 a las 15:36:25.
Responder Con Cita
  #3  
Viejo 09/01/19, 04:30:13
Array

[xs_avatar]
MoSalah MoSalah no está en línea
Usuario poco activo
 
Fecha de registro: ene 2019
Mensajes: 1
Modelo de smartphone: motorola
Tu operador: Movistar
 Cita: Originalmente Escrito por BoscoBosco Ver Mensaje
Hola. Me pasa exactamente lo mismo. Yo también me lo volví a comprar y tambié bajé de Oreo a Marshmallow con Odin . A mí concretamente me ocurre que unas dos otres veces se inicia bien pero de ahí en adelante tango que iniciarlo en modo recovery y hacer wipe de dalvik y caché. Después de los wipes sale iptimizando aplicaciones y por fin se inicia. Y como lo apague o reinicie, al cabo de una o dos veces que se inicia bien, vuelta a empezar.


Cuando el mío no inicia, concretamente, se queda en loop en la pantalla de Samsung.


A ver si alguien puede iluminarnos.
A mi me pasaba eso, leí en un website que esto suele ocurrir al hacer el downgrade, porqué antes de que yo hiciera el downgrade no tenía ese problema, al final me toco cambiar de telefono, a mi parecer lo mejor es salir de Samsung, me parece demasiado malo y siempre tienen problemas.
Responder Con Cita
  #4  
Viejo 20/09/19, 18:53:03
Array

[xs_avatar]
martiall1 martiall1 no está en línea
Usuario poco activo
 
Fecha de registro: sep 2019
Mensajes: 1
Tu operador: Movistar

Lo normal

Ese telefono tiene ese problema amigo, yo nunca pude resolverlo para ser sincero pero tampoco es que intente mucho para arreglarlo, me desmotive de todos los errores que tenia le telefono y decidi venderlo asi como estaba. Lo que mas lamento no es haberlo vendido sino el precio en el cual lo vendi, luego subio de precio y no me di cuenta.
__________________
Para mi no hay nada mejor que una sesion fotos bebe, si necesitas ese recuerdo para tu hijo o hija visita esta pagina web.
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Samsung > Samsung Galaxy A3 (2017)

Herramientas


Hora actual: 10:25:21 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.