Avisos

OnePlus 7 OnePlus 7

Respuesta
 
Herramientas
  #1  
Viejo 28/12/19, 16:26:46
Array

[xs_avatar]
aram84 Hombre aram84 está en línea ahora
Usuario muy activo
· Votos compra/venta: (8)
 
Fecha de registro: abr 2012
Localización: Almayate City
Mensajes: 841
Modelo de smartphone: Samsung Galaxy Note 10+
Tu operador: Yoigo
Enviar videos por whatsapp

Hola tengo un problema a la hora de enviar videos a través de WhatsApp. Cuando le doy a enviar videos desde el chat, no responde, pulso en el vídeo y no hace nada. Y si lo hago a través de la galería compartiendo por WhatsApp sé queda pensando y no hace nada.
A alguien más le pasa?

Saludos

Última edición por aram84 Día 31/12/19 a las 17:42:55.
Responder Con Cita


  #2  
Viejo 28/12/19, 19:31:40
Array

[xs_avatar]
danielib Hombre danielib está en línea ahora
Usuario muy activo
 
Fecha de registro: ago 2014
Mensajes: 2,644
Modelo de smartphone: Ocasionales unos cuantos, fijos los de abajo
Tu operador: Pepephone
A mi me va bien compi
Responder Con Cita
  #3  
Viejo 29/12/19, 00:10:30
Array

[xs_avatar]
crocolifull crocolifull no está en línea
Usuario muy activo
 
Fecha de registro: feb 2013
Mensajes: 633
Tu operador: Movistar

 Cita: Originalmente Escrito por aram84 Ver Mensaje
Hola tengo un problema a la hora de enviar videos a través de WhatsApp. Cuando le doy a enviar videos desde el chat, no responde, pulso en el vídeo y no hace nada. Y si lo hago a través de la galería compartiendo por WhatsApp sé queda pensando y no hace nada.

A alguien más le pasa?



Saludos
Reinicia el teléfono
Y mantenlo actualizado
Responder Con Cita
  #4  
Viejo 29/12/19, 09:57:21
Array

[xs_avatar]
sepidt Hombre sepidt no está en línea
Usuario muy activo
 
Fecha de registro: jun 2008
Localización: Madrid
Mensajes: 1,304
Modelo de smartphone: OnePlus One
Tu operador: Jazztel
 Cita: Originalmente Escrito por aram84 Ver Mensaje
Hola tengo un problema a la hora de enviar videos a través de WhatsApp. Cuando le doy a enviar videos desde el chat, no responde, pulso en el vídeo y no hace nada. Y si lo hago a través de la galería compartiendo por WhatsApp sé queda pensando y no hace nada.

A alguien más le pasa?



Saludos
A mí también me pasa a veces y tengo reiniciar para poder enviar fotos y vídeos, no tengo ni idea de por qué pasa....
Responder Con Cita
  #5  
Viejo 29/12/19, 10:02:18
Array

[xs_avatar]
Ivan_albert Hombre Ivan_albert no está en línea
Miembro del foro
 
Fecha de registro: jun 2019
Localización: Alicante
Mensajes: 224
Modelo de smartphone: Oneplus 7
Tu operador: Movistar
Actualiza WhatsApp desde play store o desde la web y prueba
Responder Con Cita
  #6  
Viejo 29/12/19, 11:28:48
Array

[xs_avatar]
sepidt Hombre sepidt no está en línea
Usuario muy activo
 
Fecha de registro: jun 2008
Localización: Madrid
Mensajes: 1,304
Modelo de smartphone: OnePlus One
Tu operador: Jazztel
Quizás se arreglaría si hago una instalación limpia del sistema porque la versión de WhatsApp está actualizada...
Responder Con Cita
  #7  
Viejo 29/12/19, 11:31:11
Array

[xs_avatar]
sepidt Hombre sepidt no está en línea
Usuario muy activo
 
Fecha de registro: jun 2008
Localización: Madrid
Mensajes: 1,304
Modelo de smartphone: OnePlus One
Tu operador: Jazztel
 Cita: Originalmente Escrito por Ivan_albert Ver Mensaje
Actualiza WhatsApp desde play store o desde la web y prueba
La versión de WhatsApp la llevo siempre actualizada y creo que esto me pasa desde que instalé Android 10 en beta, luego hice instalación limpia con la versión estable pero digo con el problema ocasionalmente
Responder Con Cita
  #8  
Viejo 29/12/19, 22:11:13
Array

[xs_avatar]
aram84 Hombre aram84 está en línea ahora
Usuario muy activo
· Votos compra/venta: (8)
 
Fecha de registro: abr 2012
Localización: Almayate City
Mensajes: 841
Modelo de smartphone: Samsung Galaxy Note 10+
Tu operador: Yoigo
 Cita: Originalmente Escrito por sepidt Ver Mensaje
La versión de WhatsApp la llevo siempre actualizada y creo que esto me pasa desde que instalé Android 10 en beta, luego hice instalación limpia con la versión estable pero digo con el problema ocasionalmente
Yo también venía de la beta y pase a la estable. Lo restablecí de fábrica a ver qué tal.
Responder Con Cita
  #9  
Viejo 31/12/19, 17:43:10
Array

[xs_avatar]
aram84 Hombre aram84 está en línea ahora
Usuario muy activo
· Votos compra/venta: (8)
 
Fecha de registro: abr 2012
Localización: Almayate City
Mensajes: 841
Modelo de smartphone: Samsung Galaxy Note 10+
Tu operador: Yoigo
Pues parece que arreglado
Responder Con Cita
  #10  
Viejo 02/01/20, 00:33:11
Array

[xs_avatar]
sepidt Hombre sepidt no está en línea
Usuario muy activo
 
Fecha de registro: jun 2008
Localización: Madrid
Mensajes: 1,304
Modelo de smartphone: OnePlus One
Tu operador: Jazztel
A mí me sigue pasando así que tendré que hacer un Factory reset a ver si también se me arregla...
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona OnePlus > OnePlus 7

Herramientas


Hora actual: 18:42:54 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.