Avisos

Samsung Galaxy S7 Subforo para el Galaxy S7 de Samsung

Respuesta
 
Herramientas
  #1  
Viejo 20/02/17, 06:51:49
Array

[xs_avatar]
MaG671 MaG671 no está en línea
Usuario poco activo
 
Fecha de registro: feb 2017
Mensajes: 16
Modelo de smartphone: Samsung Galaxy S7
Tu operador: Movistar
Mi samsung s7 se apago de repente y no enciende

Hola amigos, pasa que tengo un s7 flat, ha estado todo perfecto, pero hoy por la tarde se me pego, algo que se me hizo raro pues jamas ha pasado... pero se soluciono al instante, no obstante hace poco, horas mas tarde, se pego de nuevo y se apago, mo me da nada, ni enciende tocando ningun boton o ninguna de las combinaciones de teclas existentes que hay.

LO RARO ES QUE SI LLAMO AL NUMERO QUE ANDO EN ESTE, REPICA NORMALMENTE PERO EL CELULAR NO ME DA ABSOLUTAMENTE NADA.

AYUUUDAAA.... SI A ALGUIN LE HA PASADO Y ENCONTRO ALGUNA SOLUCION, AYUDA POR FAVOR...

ya lo conecte al cargador y no enciende ni la luz del indicador de carga, lo conecte a la computadora y tampoco lo reconoce....
Responder Con Cita

HILOS_Honor Agosto 2019 finales

  #2  
Viejo 20/02/17, 08:45:07
Array

[xs_avatar]
curritomolina Hombre curritomolina no está en línea
Usuario muy activo
· Votos compra/venta: (4)
 
Fecha de registro: jul 2012
Localización: Almeria
Mensajes: 2,516
Modelo de smartphone: Mi 9 SE
Tu operador: O2
Ten pulsados todos los botones del terminal durante unos 10 segundos (home + power + vol arriba + vol abajo). Hazlo sin estar conectado al cargador.
__________________
Dale a fondo y no mires atras!!!!!
Responder Con Cita
  #3  
Viejo 20/02/17, 19:16:29
Array

[xs_avatar]
yak.akd yak.akd no está en línea
Usuario poco activo
 
Fecha de registro: mar 2015
Mensajes: 24
Modelo de smartphone: lg e987
Tu operador: Movistar
Fíjate vol+ y power x 10 segundos para que se apague, si vibra es q se apago, ahí Proba con el cargador, si no enciende la pantalla puede q sea el display, pero si tampoco enciende el led, puede ser la placa

Enviado desde mi SM-G935F mediante Tapatalk
Responder Con Cita
Gracias de parte de:
  #4  
Viejo 21/02/17, 23:26:15
Array

[xs_avatar]
MaG671 MaG671 no está en línea
Usuario poco activo
 
Fecha de registro: feb 2017
Mensajes: 16
Modelo de smartphone: Samsung Galaxy S7
Tu operador: Movistar
Gracias amigos.

La verdad que tras unas 7 horas encendió solo.

Solo que ahora me queda la duda si la placa tendrá problema
Responder Con Cita
Gracias de parte de:
  #5  
Viejo 22/02/17, 14:44:03
Array

[xs_avatar]
fabiato fabiato no está en línea
Miembro del foro
 
Fecha de registro: jun 2011
Mensajes: 132
Modelo de smartphone: nexus s ,galaxy4 ,bq acuaris, galaxy s7 galaxy5
Tu operador: Movistar
 Cita: Originalmente Escrito por MaG671 Ver Mensaje
Gracias amigos.

La verdad que tras unas 7 horas encendió solo.

Solo que ahora me queda la duda si la placa tendrá problema
mismo problema que tu.. aunque el mio hoy empezo a calentarse con la pantalla fija despues se apago y se quedaron las luces encendidas y no ha vuelto a arrancar
Responder Con Cita
Gracias de parte de:
  #6  
Viejo 22/02/17, 14:45:31
Array

[xs_avatar]
fabiato fabiato no está en línea
Miembro del foro
 
Fecha de registro: jun 2011
Mensajes: 132
Modelo de smartphone: nexus s ,galaxy4 ,bq acuaris, galaxy s7 galaxy5
Tu operador: Movistar
entregado al servicio tecnico hace un rato.. me da que se fundio la placa.. ya veremos..consejo si tienes garantia... usala antes que acabe
Responder Con Cita
Gracias de parte de:
  #7  
Viejo 10/10/17, 23:18:20
Array

[xs_avatar]
EmilioSantos EmilioSantos no está en línea
Usuario poco activo
 
Fecha de registro: ago 2015
Mensajes: 2
Modelo de smartphone: HTC ONE M7
Tu operador: Movistar
 Cita: Originalmente Escrito por MaG671 Ver Mensaje
Hola amigos, pasa que tengo un s7 flat, ha estado todo perfecto, pero hoy por la tarde se me pego, algo que se me hizo raro pues jamas ha pasado... pero se soluciono al instante, no obstante hace poco, horas mas tarde, se pego de nuevo y se apago, mo me da nada, ni enciende tocando ningun boton o ninguna de las combinaciones de teclas existentes que hay.

LO RARO ES QUE SI LLAMO AL NUMERO QUE ANDO EN ESTE, REPICA NORMALMENTE PERO EL CELULAR NO ME DA ABSOLUTAMENTE NADA.

AYUUUDAAA.... SI A ALGUIN LE HA PASADO Y ENCONTRO ALGUNA SOLUCION, AYUDA POR FAVOR...

ya lo conecte al cargador y no enciende ni la luz del indicador de carga, lo conecte a la computadora y tampoco lo reconoce....
que onda bro, no se si ya hayas resuelto tu problema, pero en caso contrario, deja te explico la situación, en primera, no se ha descompuesto ni nada, simplemente es una falla de algunos terminales, en mi caso, actualice el sistema operativo a 7.0 y de paso le di acceso root, y fue cuando se me empezó a reiniciar, se calentaba bastante, a veces se quedaba en las letras de samsung y otras veces con pantalla negra y con el led prendido, cuando paso la primera vez me espante, pero después me di cuenta que solo habría que esperar a que se le acabara totalmente la batería para que se destrabara, después de eso reinstale el software original y me volvió a pasar lo mismo, así que creo que es un problema de la actualización, no del terminal, que como quiera, esta actualización trajo más problemas que soluciones (como este, la duración de la batería, etc), por ello, solo hay que esperar a que salga la nueva actualización y que si se vuelve a trabar el equipo que sea con poca batería para que se le acabe rápido y vuelva a funcionar lo antes posible, como quiera si tienes nuevos datos de este tema, por favor comentalos.
Responder Con Cita
  #8  
Viejo 08/12/18, 08:51:24
Array

[xs_avatar]
enderson11 enderson11 no está en línea
Usuario poco activo
 
Fecha de registro: dic 2018
Mensajes: 5
Modelo de smartphone: samsung s7 sm-g935a
Tu operador: Movistar
ayuda por favor

buenas noches me puse hacer una actualizacion de sofware a mi s7 edge sm-g935a ,me dio un error odin y lo apague forzado con el boton de power y ahora el tel no enciende ni hace nada de nada ayuda por favor
Responder Con Cita
  #9  
Viejo 08/12/18, 21:58:35
Array

[xs_avatar]
karakuekue Hombre karakuekue no está en línea
Miembro del foro
 
Fecha de registro: ago 2012
Localización: EGARA
Mensajes: 469
Modelo de smartphone: Galaxy S10
Tu operador: Jazztel
 Cita: Originalmente Escrito por enderson11 Ver Mensaje
buenas noches me puse hacer una actualizacion de sofware a mi s7 edge sm-g935a ,me dio un error odin y lo apague forzado con el boton de power y ahora el tel no enciende ni hace nada de nada ayuda por favor
Te entra el modo download?
Responder Con Cita
  #10  
Viejo 17/07/19, 21:03:09
Array

[xs_avatar]
KchoPrro Hombre KchoPrro no está en línea
Miembro del foro
 
Fecha de registro: sep 2012
Localización: Sevilla
Mensajes: 383
Modelo de smartphone: Samsung Galaxy S7
Tu operador: Movistar
 Cita: Originalmente Escrito por fabiato Ver Mensaje
entregado al servicio tecnico hace un rato.. me da que se fundio la placa.. ya veremos..consejo si tienes garantia... usala antes que acabe

Qué te dijeron finalmente?, placa???, tengo el mismo problema y no sé si es de placa o de batería (los problemas empezaron con un recalentamiento súbito del móvil sin motivo aparente). Ahora ya ni enciende ni carga así que tiro por la opción de batería. He abierto el móvil y, visualmente, no le observo nada raro (ni abombamiento, ni nada) así que tengo intención de comprarme una y probar porque de ser por la placa me temo que habrá que ir a por otro teléfono .

Me serviría de gran ayuda tu experiencia para saber por dónde pueden ir los tiros. Gracias!
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Samsung > Samsung Galaxy S7

Herramientas


Hora actual: 05:21:01 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.