Avisos

Samsung Galaxy ACE S5830i, S5839i, S5830M Para hablar del modelo S5830i, S5839i, S5830M

Respuesta
 
Herramientas
  #1  
Viejo 01/05/14, 17:35:42
Array

[xs_avatar]
GrandMaster86 Hombre GrandMaster86 no está en línea
Miembro del foro
 
Fecha de registro: nov 2012
Localización: Venezuela
Mensajes: 32
Modelo de smartphone: galaxy ace gt-s5830m/Xperia St15i/Xperia Z1
Tu operador: Movistar
No tengo red pero tengo datos

Hola a todos, tengo un problema con un 5830m de lo mas raro, el telefono tiene buena señal (va de -51 a -73 dBm), pero en estado de servicio dice fuera de servicio, pero como es posible que en tipo de red movil esta en HSDPA y UMTS y me funciona el internet de manera normal, el numero de telefono y la red dice desconocido...

Les cuento un poco mas, este telefono lo compre usado, lo use 4 meses y se me rompio la pantalla en noviembre del 2012.. Hace poco me robaron el que tenia y decidi reparar este y cuando lo reparan me encuentro con este problema.. E llegado a pensar que estaba reportado pero si fuera el caso podria tener internet como lo tengo???

Bueno el telefono tenia la mindcr rom 2.3 si mal no recuerdo, le puse la ultima, la 2.9, luego le puse otras roms que aparecen en este foro y nada.. Por ultimo instale la de stock que recomiendan para instalar la rom mindcr y luego una oficial de venezuela (soy venezolano) y hasta alli llegue, no lo e rooteado ni nada.. Bueno si alguien me puede decir que mas hacer o que mas probar soy todo oidos.. Y de antemano muchas gracias por la ayuda que me puedan prestar.
Responder Con Cita


  #2  
Viejo 01/05/14, 17:37:24
Array

[xs_avatar]
Gonzalo_rl98 Hombre Gonzalo_rl98 no está en línea
Usuario muy activo
· Votos compra/venta: (1)
 
Fecha de registro: jun 2013
Localización: España
Mensajes: 1,597
Modelo de smartphone: Xiaomi redmi note 4
Tu operador: Tuenti Movil
Prueba a restaurarlo de fabrica
Responder Con Cita
  #3  
Viejo 01/05/14, 17:39:45
Array

[xs_avatar]
GrandMaster86 Hombre GrandMaster86 no está en línea
Miembro del foro
 
Fecha de registro: nov 2012
Localización: Venezuela
Mensajes: 32
Modelo de smartphone: galaxy ace gt-s5830m/Xperia St15i/Xperia Z1
Tu operador: Movistar
Ya lo hice, cuando tenia la mindcr 2.3 que fue cuando lo repararon... Pero igual si lo hago en este momento serviria de algo?? Porque le instale una rom de stock y no le e hecho nada.
Responder Con Cita
  #4  
Viejo 02/05/14, 17:24:23
Array

[xs_avatar]
ElUnicoqueSabedeJuegos Hombre ElUnicoqueSabedeJuegos no está en línea
Miembro del foro
 
Fecha de registro: ene 2014
Localización: BOLIVIA
Mensajes: 326
Modelo de smartphone: i9300i GALAXY S3 NEO DUOS
Tu operador: Tigo
Prueba hacer los tres wipes.
Con el CWM 5.0.1 para tu version.
Tambien si lo deseas te puedo mandar el link por pm amigo.
Saludos
Responder Con Cita
  #5  
Viejo 19/05/14, 01:30:11
Array

[xs_avatar]
volcomxytras volcomxytras no está en línea
Miembro del foro
 
Fecha de registro: feb 2013
Mensajes: 39
Tu operador: Movistar

yo tengo el mismo problema con un S5830i pero no tiene internet ni nada simplemente me muestra que tiene señal peor no me da la linea ni nada y le intento cambiar de room pero falla cuando va por el moden y la que consegui con el moden es la que me da el problema, saludos desde venezuela
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Samsung > Otros smartphones de Samsung > Samsung Galaxy ACE S5830i, S5839i, S5830M

Herramientas


Hora actual: 15:15:38 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.