OnePlus 8 OnePlus 8

Respuesta
 
Herramientas
  #141  
Viejo 10/11/20, 19:41:08
Array

[xs_avatar]
Hrv Hrv no está en línea
Miembro del foro
 
Fecha de registro: abr 2018
Localización: Barna
Mensajes: 147
Modelo de smartphone: Realmente Gt Neo 2 Y One+8
Tu operador: Jazztel
 Cita: Originalmente Escrito por izquierdo67 Ver Mensaje
a mi me ha salido hoy la actualización 11.0.1.in21BA pero no me fío instalarla, la habeis probado? he leido algo de que desinstala todas las app y borra los datos, la que tengo instalada es la 11.IN21BA
Si estás en la beta 3, ni lo intentes. Pero si estábas en la OTA ( como yo estaba) tranquilo porque va algo mejor y no borra nada
No me acuerdo la numeración de la otra que tenía, pero era la OTA estable que saltó en su dia

Última edición por Hrv Día 10/11/20 a las 19:43:39.
Responder Con Cita
Gracias de parte de:


  #142  
Viejo 10/11/20, 19:50:57
Array

[xs_avatar]
1975jgb 1975jgb no está en línea
Usuario muy activo
 
Fecha de registro: dic 2008
Localización: La Mancha
Mensajes: 1,927
Modelo de smartphone: OnePlus 8, Galaxy S21 FE
Tu operador: O2
Igual yo. De estable a estable sin problemas.
Quería preguntar una duda, aunque no sea quizás el lugar: vengo de iOS y sí instalaba a veces las betas, sobre todo en el verano cuando quedaba poco para la estable. Cómo lo hacéis en Oneplus? Vale la pena?. Gracias
Responder Con Cita
  #143  
Viejo 10/11/20, 19:55:47
Array

[xs_avatar]
izquierdo67 izquierdo67 está en línea ahora
Miembro del foro
 
Fecha de registro: sep 2020
Mensajes: 242
Modelo de smartphone: one plus 8
Tu operador: Lowi
bueno pues actualizado y sin problemas gracias a todos
Responder Con Cita
  #144  
Viejo 11/11/20, 00:45:17
Array

[xs_avatar]
Kantabriko01 Kantabriko01 no está en línea
Miembro del foro
 
Fecha de registro: may 2015
Mensajes: 188
Tu operador: Movistar

Yo si tengo un problema con la ultima: el lector de huellas va mucho peor. ¿Os pasa?
Hay veces que no reconoce ni a la quinta sobre todo para desbloquear.
Responder Con Cita
  #145  
Viejo 11/11/20, 05:54:26
Array

[xs_avatar]
desmo1967ss desmo1967ss no está en línea
Usuario muy activo
· Votos compra/venta: (7)
 
Fecha de registro: ene 2014
Localización: Sant Pere de Ribes
Mensajes: 1,172
Modelo de smartphone: IPHONE 13 PRO
Tu operador: Vodafone
 Cita: Originalmente Escrito por Kantabriko01 Ver Mensaje
Yo si tengo un problema con la ultima: el lector de huellas va mucho peor. ¿Os pasa?
Hay veces que no reconoce ni a la quinta sobre todo para desbloquear.
A mi me pasa a veces también. Falla la detección de la huella
Responder Con Cita
  #146  
Viejo 11/11/20, 17:36:18
Array

[xs_avatar]
izquierdo67 izquierdo67 está en línea ahora
Miembro del foro
 
Fecha de registro: sep 2020
Mensajes: 242
Modelo de smartphone: one plus 8
Tu operador: Lowi
 Cita: Originalmente Escrito por Kantabriko01 Ver Mensaje
Yo si tengo un problema con la ultima: el lector de huellas va mucho peor. ¿Os pasa?
Hay veces que no reconoce ni a la quinta sobre todo para desbloquear.
prueba a borrarla y ponerla de nuevo, yo lo que si he notado es que la batería va mucho mejor, en 18 horas solo me ha bajado un 25% con 39 minutos de actividad.
Responder Con Cita
  #147  
Viejo 12/11/20, 11:01:58
Array

[xs_avatar]
Aitor_87 Aitor_87 no está en línea
Usuario muy activo
· Votos compra/venta: (2)
 
Fecha de registro: mar 2017
Mensajes: 557
Modelo de smartphone: Oneplus 8
Tu operador: DigiMobil
Desde la última actualización, cuándo lo cargo al 100% se me queda en 99%. Aunque cuándo lo desconecto, en el móvil me pone 100% en el icono de arriba de la batería. ¿Os pasa a vosotros? ¿Será un bug?
Responder Con Cita
  #148  
Viejo 12/11/20, 15:29:38
Array

[xs_avatar]
Natch Natch no está en línea
Miembro del foro
· Votos compra/venta: (2)
 
Fecha de registro: mar 2011
Localización: Madrid
Mensajes: 92
Modelo de smartphone: HTC Desire -> Galaxy S2->LG G2->LG G4
Tu operador: Simyo
 Cita: Originalmente Escrito por Aitor_87 Ver Mensaje
Desde la última actualización, cuándo lo cargo al 100% se me queda en 99%. Aunque cuándo lo desconecto, en el móvil me pone 100% en el icono de arriba de la batería. ¿Os pasa a vosotros? ¿Será un bug?

Yo acabo de cargarlo ahora mismo y si me llega al 100%, espero que se te solucione pronto.
Responder Con Cita
  #149  
Viejo 12/11/20, 15:50:41
Array

[xs_avatar]
Hrv Hrv no está en línea
Miembro del foro
 
Fecha de registro: abr 2018
Localización: Barna
Mensajes: 147
Modelo de smartphone: Realmente Gt Neo 2 Y One+8
Tu operador: Jazztel
 Cita: Originalmente Escrito por Aitor_87 Ver Mensaje
Desde la última actualización, cuándo lo cargo al 100% se me queda en 99%. Aunque cuándo lo desconecto, en el móvil me pone 100% en el icono de arriba de la batería. ¿Os pasa a vosotros? ¿Será un bug?
Pues prueba a cargarlo con la carga optimizada desconectada, yo lo he hecho cuando en la anterior OTA estable se comía la batería y duraba más la batería
Responder Con Cita
  #150  
Viejo 20/11/20, 06:38:41
Array

[xs_avatar]
Aitor_87 Aitor_87 no está en línea
Usuario muy activo
· Votos compra/venta: (2)
 
Fecha de registro: mar 2017
Mensajes: 557
Modelo de smartphone: Oneplus 8
Tu operador: DigiMobil
Será cosa de esta última actualización. El otro día sí que me llegó al 100%. Pero hoy lo cargué nuevamente y se quedó en el 99% (cuando desconecto el cargador en el móvil me pone 100%)
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Foros OnePlus > OnePlus 8

Herramientas


Hora actual: 00:53:19 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.

Contactar por correo / Contact by mail / 邮件联系 /