Sony Xperia XA2 / XA2 Ultra Sony Xperia XA2 / XA2 Ultra

Respuesta
 
Herramientas
  #1  
Viejo 13/05/20, 17:39:13
Array

[xs_avatar]
MULTIPLERO Hombre MULTIPLERO no está en línea
Miembro del foro
 
Fecha de registro: may 2012
Localización: Por los Madriles
Mensajes: 193
Modelo de smartphone: Xperia XA2
Tu operador: Simyo
XA2 - Ultima actualización de software 50.2.A.3.55

Hola a todos:




La semana pasada, y no hace más de 10 días, se me actualizó el sof del Xperia XA2, a la versión que os indico en el título del hilo.


Y me sucede que, el "Chrome", (que lo tengo inhabilitado porque no me gusta como navegador), cada vez que lo enciendo y sin que yo me entere, se "habilita".


¿Os pasa a alguno? Cualquier comentario, será bien recibido.


Un saludo
Responder Con Cita


  #2  
Viejo 12/06/20, 15:52:04
Array

[xs_avatar]
MenceyCS Hombre MenceyCS no está en línea
Miembro del foro
 
Fecha de registro: jun 2010
Localización: Comunidad Valenciana
Mensajes: 75
Modelo de smartphone: htc-hd2/Note-20 Ultra 512/iPhone 12 Pro Max 512
Tu operador: Yoigo
Hola, yo lo desinstalo desde la consola y se acaba el problema.
Responder Con Cita
  #3  
Viejo 15/06/20, 13:30:33
Array

[xs_avatar]
MULTIPLERO Hombre MULTIPLERO no está en línea
Miembro del foro
 
Fecha de registro: may 2012
Localización: Por los Madriles
Mensajes: 193
Modelo de smartphone: Xperia XA2
Tu operador: Simyo
 Cita: Originalmente Escrito por MenceyCS Ver Mensaje
Hola, yo lo desinstalo desde la consola y se acaba el problema.
Hola a todos:


Pues desde la consola no tengo idea de cómo se hace ¿es sencillo?, ¿algún hilo donde se indique cómo hacerlo, por favor?


Un saludo
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Foros Sony > Otros smartphones antiguos de Sony > Sony Xperia XA2 / XA2 Ultra

Herramientas


Hora actual: 18:41:19 (GMT +2)


*

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.