Avisos

Samsung Galaxy Young gt-6310 Samsung Galaxy Young gt-6310

Respuesta
 
Herramientas
  #1  
Viejo 28/06/16, 22:09:29
Array

[xs_avatar]
iCheeen0 iCheeen0 no está en línea
Usuario poco activo
 
Fecha de registro: jun 2016
Mensajes: 1
Modelo de smartphone: GT-S6310L
Tu operador: Movistar
GT-S63101L Enciende pero se queda pegado en el logo de SAMSUNG

Buenas !

Recurro a ustedes para ver si pueden ayudarme a solucionar un problema con mi telefono!
A continuacion cuento todo desde el comienzo a ver si de casualidad alguien le ocurrio lo mismo que a mi...

Anoche al encender el movil (lo tenio sin uso, pero con informacion vieja) al reconocerme el wifi se puso extremadamente pesado y lento por lo que decidi de una vez hacerle una restauracion y borrarle toda la informacion y apps descargadas ya que lo iba a usar nuevamente, ahi comenzo todo el drama... Al darle a restaurar datos de fabrica el cel quedo como guindado y espere un tiempo dando chance que volviera a reaccionar pero nunca hizo nada, apaga y prendi para intentar nuevamente, el telefono seguia en lo mismo no me restauraba datos de fabricas y a pesar de que me aseguraba de que marcara la opcion siguio como si nada...

Decidi hacer un wipe reset y hacerle un hard reset para que realmente arrancara, a lo que el telefono se quedo pegado y no hizo nada, nunca entro en modo recovery ni nad apor el estilo simplemente se quedaba pegado y me arrancaba el sistema operativo me lanzaba pantallazos azules y se reiniciaba, cada vez que cargaba el sistema operativo y desbloqueaba la pantalla, me salia el mismo error: un pantallaso azul y se reiniciaba.

Al ver que no reaccionaba intente entrar en modo download para buscar una rom stock y asegurarme de que no se mantuviera el problema, pero el cel nunca inicio el modo donwload, sino que se quedo en arm9 mode primera vez que me pasaba eso y leyendo un poco vi que era como una especie de modo seguro.

Indague leyendo de todo un poco para ver si podia sacar el telefono de ese modo pero no encontre solucion, hasta hace poco que me tope con una respuesta poco usual, el usuario comentaba que el telefono automaticamente salio del arm9 mode colocandole una SD! (cosa que me parecio ridicula) pero por cosas de la vida el telefono salio del modo al colocar la SD ...

Pense que estaba listo y sin problema pero el telefono quedo en un constante reinicio sin pasar del logo de SAMSUNG, a lo que intente entrar en modo recovery pero no me dejaba acceder, vibra repetidamente si dejo la combinacion pegada, pero si suelto queda en lo mismo, un continuo reseteo, me percate de que si me dejaba acceder al modo download a lo que sin pensarlo intente pegarle un cw considerando que se podia haber dañado por x o y razon.

El odin me corrio perfecto sin problema instale pero al reiniciar el mismo problema, no me deja entrar al cw y sigue el reseteo, en lo que ya en forma desesperada opte por la opcion que no queria, busque la rom stock en sammobile de el equipo para mi region y se la instale por odin, corre perfecto se instala todo sin problema pero queda en lo mismo, el telefono continua en un eterno reseteo y donde si saco la tarjeta SD se resetea y arranca en ARM9 MODE.

Asi que decidi desahogarme un poco aqui y ver si de casualidad alguien ha psado por lo mismo ya que no encuentro nada de info o casos semejantes! les agradeceria mucho la ayuda y disculpen la novela!

MODELO: GT-S6310L
Responder Con Cita
  #2  
Viejo 02/08/16, 20:55:05
Array

[xs_avatar]
leninimba Hombre leninimba no está en línea
Miembro del foro
 
Fecha de registro: dic 2013
Localización: Valencia
Mensajes: 284
Modelo de smartphone: Xiaomi Mi4C
Tu operador: Otra
hola amigo, este modelo lo teniamos mi padre y yo, yo cambié hace medio de año por un xiaomi. mi padre sigue con este modelo, el caso es que hace un mes me decia que a veces se le apagaba. el otro dia al intentar encenderlo se quedaba en la pantalla de samsung atascado. Le quitamos la tarjeta SD y ya encendia, luego la volviamos a meter para que pueda sacar fotos y usar la musica. Hace poco dejó de encenderse cuando tenia puesta la SIM, asi que cogió el que usaba yo, y le pasa otra vez lo mismo, no puede encenderse cuando se usa una tarjeta SD (distinta a la de antes). quizas sea obsolescencia programada... dos casos en la misma casa y tras el mismo periodo de uso... huele mal
Responder Con Cita
  #3  
Viejo 19/03/17, 11:02:05
Array

[xs_avatar]
bully2017 Hombre bully2017 no está en línea
Usuario poco activo
 
Fecha de registro: mar 2017
Localización: Ávila
Mensajes: 6
Modelo de smartphone: Samsung Galaxy Note 10.1 GT-N8000 3G
Tu operador: Movistar
hola a ver si este video de saca del apuro
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Samsung > Otros smartphones de Samsung > Samsung Galaxy Young gt-6310

Herramientas


Hora actual: 14:40:47 (GMT +2)


FOOTER_Huawei

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.