Avisos

Huawei Mate 20 Pro Huawei Mate 20 Pro

Respuesta
 
Herramientas
  #1  
Viejo 13/09/19, 15:20:53
Array

[xs_avatar]
maximoxv maximoxv no está en línea
Usuario poco activo
 
Fecha de registro: sep 2019
Mensajes: 5
Modelo de smartphone: huawei mate 20 pro
Tu operador: Movistar
se me va la señal huawei mate 20 pro

hola, tengo un problema, se me va la señal del equipo, ya cheque si estaba reportado y todo bien llame a huawei y me dicen que no hay ningún problema, la cuestión es que le meto el SIM de mi compañía y no me da señal o me da señal por unas horas y después se va, ya intente con otra compañia y pasa lo mismo a veces da señal y a veces no, saben que podría estar pasando ?
Responder Con Cita


  #2  
Viejo 14/09/19, 15:52:50
Array

[xs_avatar]
VierFF VierFF no está en línea
Usuario muy activo
 
Fecha de registro: feb 2013
Localización: Vigo
Mensajes: 614
Modelo de smartphone: Huawei Mate 20 PRO
Tu operador: Orange
 Cita: Originalmente Escrito por maximoxv Ver Mensaje
hola, tengo un problema, se me va la señal del equipo, ya cheque si estaba reportado y todo bien llame a huawei y me dicen que no hay ningún problema, la cuestión es que le meto el SIM de mi compañía y no me da señal o me da señal por unas horas y después se va, ya intente con otra compañia y pasa lo mismo a veces da señal y a veces no, saben que podría estar pasando ?
Eso me pasó a mi con un Galaxy Note 4, al final después de ir varias veces al SAT, terminaron por cambiármelo por un S7 EDGE.
__________________
Un saludo.

VierFF.
Responder Con Cita
  #3  
Viejo 14/09/19, 17:56:25
Array

[xs_avatar]
djmaik Hombre djmaik no está en línea
Usuario muy activo
· Votos compra/venta: (30)
 
Fecha de registro: nov 2012
Localización: Tarragona
Mensajes: 1,909
Modelo de smartphone: S7 edge
Tu operador: Yoigo
Mira q no sea de la sim....prueba esa sim q te falle en otros terminales. Revisa los apn y sino formatea por completo. Si sigue sucediendo....SAT esta claro
Responder Con Cita
  #4  
Viejo 02/10/19, 04:27:52
Array

[xs_avatar]
maximoxv maximoxv no está en línea
Usuario poco activo
 
Fecha de registro: sep 2019
Mensajes: 5
Modelo de smartphone: huawei mate 20 pro
Tu operador: Movistar
Ya lo hice, ya llame a huawei y me pidieron un código para diagnosticarlo y me dicen que esta en parámetros normales, ya reinicie los valores de red y sigue igual, ya reinicie de fabrica, ya le volví a cargar la actualización mas nueva con las instrucciones de huawei y lo mismo, ya llame al SAT y me dicen lo mismo que reinicie los valores de red, que reinicie de fabrica, que busque la operadora manualmente y sigue igual, ya le metí otros SIM que si sirven y nada me da el mismo problema hasta con los de otras compañías ya lo lleve al SAT me dijeron que le cargarán el sistema y que regresará en una hora y bueno siguió igual, lo deje en el SAT Y me dijeron que lo mandarían a huawei y bueno la respuesta fue que no pudieron encontrar el problema que de mas especificaciones de como recrear lo...


Ahora, note que por ejemplo si lo apago un rato el día viernes, y lo enciendo ese mismo día, tengo señal bien hasta el día martes como a las 9:00 AM y después de ahí empiezan los problemas
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Huawei > Huawei Mate 20 Pro

Herramientas


Hora actual: 03:51:55 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.