Avisos

Motorola Moto G4 / G4 Plus Subforo para el G4 de Motorola

Respuesta
 
Herramientas
  #1  
Viejo 04/07/16, 20:39:45
Array

[xs_avatar]
Davrom87 Davrom87 no está en línea
Usuario poco activo
 
Fecha de registro: jul 2016
Mensajes: 28
Modelo de smartphone: Moto G4 Plus
Tu operador: Movistar
Me falla la entrada jack en Moto G4 Plus

Adquirí el teléfono el pasado viernes y la verdad es que me tiene muy contento, aunque mi ejemplar en particular, quiero pensar eso, tiene un fallo gordísimo.
Ayer fui a la playa, me fui a dar un paseo y me puse música para el camino. Estando bien conectados los auriculares, solo se escuchaba por uno de los lados (el izquierdo) y pensé que se me habían fastidiado.
Problé al llegar a casa con los auriculares que uso para el PC, en perfecto funcionamiento y tampoco, curiosamente, sonaba el auricular derecho.
La cuestión es que si introduzco el conector de foma parcial se escucha por los dos partes, pero no a máximo volumen ni de forma nítida.
Lógicamente, pienso devolver el teléfono por otro que funcione correctamente, aunque me gustaría saber si alguien de aquí ha experimentado problema semejante y lo ha solucionado.

Saludos a todos.
Responder Con Cita


  #2  
Viejo 04/07/16, 22:11:35
Array

[xs_avatar]
SnakeR Hombre SnakeR no está en línea
Usuario muy activo
 
Fecha de registro: ago 2011
Localización: En un lugar llamado mundo.
Mensajes: 803
Modelo de smartphone: Redmi Note 7 / Motorola G4
Tu operador: Simyo
Eso sera un fallo de tu telefono, que te lo cambien, a mi me funciona perfectamente.
__________________


No doy soporte por privado, todas las dudas serán resueltas en sus temas.
Responder Con Cita
Gracias de parte de:
  #3  
Viejo 04/07/16, 22:42:10
Array

[xs_avatar]
Gradius Gradius no está en línea
Usuario muy activo
 
Fecha de registro: ene 2012
Localización: Barcelona
Mensajes: 1,084
Modelo de smartphone: Moto x4

http://forum.xda-developers.com/moto...oblem-t3385025
http://forum.xda-developers.com/moto...0#post67179640

A varios les habia pasado, por lo que entendi creo que lo que ocurre es que el jack en algunos g4 va como "muy justo" y cuando introduces el auricular parece que ya no se puede meter mas, pero no es en asi en realidad, hay que forzarlo mas hasta el fondo aunque parezca que llego a su tope, Creo.

Como te digo en los comentarios de gsmarena se leia a menudo este mismo asunto, es cosa de algunas unidades solo de los g4, tampoco lo fuerces peligrosamente, si ves que no se deja mucho haciendo presion fuerte no te pases, pide reemplazo y ya. Mira ver si sacas algo mas en claro en xda
Responder Con Cita
Gracias de parte de:
  #4  
Viejo 04/07/16, 23:42:51
Array

[xs_avatar]
Davrom87 Davrom87 no está en línea
Usuario poco activo
 
Fecha de registro: jul 2016
Mensajes: 28
Modelo de smartphone: Moto G4 Plus
Tu operador: Movistar
 Cita: Originalmente Escrito por Gradius Ver Mensaje
http://forum.xda-developers.com/moto...oblem-t3385025
http://forum.xda-developers.com/moto...0#post67179640

A varios les habia pasado, por lo que entendi creo que lo que ocurre es que el jack en algunos g4 va como "muy justo" y cuando introduces el auricular parece que ya no se puede meter mas, pero no es en asi en realidad, hay que forzarlo mas hasta el fondo aunque parezca que llego a su tope, Creo.

Como te digo en los comentarios de gsmarena se leia a menudo este mismo asunto, es cosa de algunas unidades solo de los g4, tampoco lo fuerces peligrosamente, si ves que no se deja mucho haciendo presion fuerte no te pases, pide reemplazo y ya. Mira ver si sacas algo mas en claro en xda
No es ése el problema, entrar entra hasta el fondo, pero así el teléfono solo reproduce el sonido de uno de los auriculares.
Como han dicho en la primera respuesta, el teléfono estará defectuoso y tendré que devolverlo 😞

Enviado desde mi Moto G (4) mediante Tapatalk
Responder Con Cita
  #5  
Viejo 05/07/16, 00:07:06
Array

[xs_avatar]
DuaLonNN Hombre DuaLonNN no está en línea
Miembro del foro
 
Fecha de registro: ene 2013
Localización: Sevilla
Mensajes: 269
Modelo de smartphone: Motorola Moto G5S Plus.
Tu operador: Vodafone
 Cita: Originalmente Escrito por Davrom87 Ver Mensaje
No es ése el problema, entrar entra hasta el fondo, pero así el teléfono solo reproduce el sonido de uno de los auriculares.
Como han dicho en la primera respuesta, el teléfono estará defectuoso y tendré que devolverlo 😞

Enviado desde mi Moto G (4) mediante Tapatalk
Pide un reemplazo en Amazon que te llega al día siguiente. Y puedes tener este que te falla hasta 30 días y así pruebas los dos a ver si a uno no le pasa.
__________________
Lo iMPorTanTe n0 ES GaNaR si NO HaceR PerdeR aL adveRSari0...
Responder Con Cita
Gracias de parte de:
  #6  
Viejo 05/07/16, 00:15:30
Array

[xs_avatar]
Davrom87 Davrom87 no está en línea
Usuario poco activo
 
Fecha de registro: jul 2016
Mensajes: 28
Modelo de smartphone: Moto G4 Plus
Tu operador: Movistar
 Cita: Originalmente Escrito por DuaLonNN Ver Mensaje
Pide un reemplazo en Amazon que te llega al día siguiente. Y puedes tener este que te falla hasta 30 días y así pruebas los dos a ver si a uno no le pasa.
Eso haré, muchas gracias por el consejo

Enviado desde mi Moto G (4) mediante Tapatalk
Responder Con Cita
  #7  
Viejo 05/07/16, 00:31:10
Array

[xs_avatar]
Gradius Gradius no está en línea
Usuario muy activo
 
Fecha de registro: ene 2012
Localización: Barcelona
Mensajes: 1,084
Modelo de smartphone: Moto x4

Pues en esos enlaces reportaban precisamente eso, que metiendolo normalmente ahsta el fondo solo lo oian por uno de ellos, y que si lo metian hasta la mitad entonces si lo oian por los lados. En algunos casos era una cuestion de holgura del hueco. En otros ni haciendo fuerza, necesitaron reemplazo

Edit: Pues si no te lo pienses y que te den otro telefono ya

Última edición por Gradius Día 05/07/16 a las 00:38:43.
Responder Con Cita
Gracias de parte de:
  #8  
Viejo 05/07/16, 01:13:39
Array

[xs_avatar]
Davrom87 Davrom87 no está en línea
Usuario poco activo
 
Fecha de registro: jul 2016
Mensajes: 28
Modelo de smartphone: Moto G4 Plus
Tu operador: Movistar
 Cita: Originalmente Escrito por Gradius Ver Mensaje
Pues en esos enlaces reportaban precisamente eso, que metiendolo normalmente ahsta el fondo solo lo oian por uno de ellos, y que si lo metian hasta la mitad entonces si lo oian por los lados. En algunos casos era una cuestion de holgura del hueco. En otros ni haciendo fuerza, necesitaron reemplazo

Edit: Pues si no te lo pienses y que te den otro telefono ya
El miércoles me llega el reemplazo y mientras tanto puedo seguir con el mío. Es innegable que el servicio post-venta de Amazon no tiene rival

Enviado desde mi Moto G (4) mediante Tapatalk
Responder Con Cita
  #9  
Viejo 05/07/16, 02:10:57
Array

[xs_avatar]
dixebra90 Hombre dixebra90 no está en línea
Usuario muy activo
· Votos compra/venta: (3)
 
Fecha de registro: ago 2015
Localización: Gijon
Mensajes: 996
Modelo de smartphone: Xiaomi redmi 4 pro
Tu operador: TeleCable
Responder Con Cita
  #10  
Viejo 05/07/16, 08:18:19
Array

[xs_avatar]
lad lad no está en línea
Miembro del foro
· Votos compra/venta: (1)
 
Fecha de registro: feb 2011
Mensajes: 328
Modelo de smartphone: Samsung Galaxy A5 2016
Tu operador: Tuenti Movil
Acabo de probar el mío y funciona correctamente, eso sí, el jack entra bastante justo, me imagino que será al ser nuevo
Responder Con Cita
  #11  
Viejo 05/07/16, 13:33:49
Array

[xs_avatar]
Davrom87 Davrom87 no está en línea
Usuario poco activo
 
Fecha de registro: jul 2016
Mensajes: 28
Modelo de smartphone: Moto G4 Plus
Tu operador: Movistar
 Cita: Originalmente Escrito por lad Ver Mensaje
Acabo de probar el mío y funciona correctamente, eso sí, el jack entra bastante justo, me imagino que será al ser nuevo
Suele ocurrir con bastantes teléfonos, poco a poco dan de sí y ya funcionan correctamente.
Responder Con Cita
  #12  
Viejo 05/07/16, 14:05:14
Array

[xs_avatar]
Eseessed Hombre Eseessed no está en línea
Usuario muy activo
 
Fecha de registro: may 2016
Localización: Barcelona
Mensajes: 912
Modelo de smartphone: Oneplus 3
Tu operador: Movistar
Me paso lo mismo mi terminal el problema es que luego va olguero sale casi solo!
__________________



Responder Con Cita
  #13  
Viejo 13/10/16, 20:15:10
Array

[xs_avatar]
Andriuker Andriuker no está en línea
Usuario poco activo
 
Fecha de registro: oct 2016
Mensajes: 1
Modelo de smartphone: Moto g4 plus
Tu operador: Movistar
Hola... Lamento traer de vuelta un tema medio viejo pero quería aportar que me pasó exactamente lo mismo ayer... Tengo el moto g4 plus desde hace unos 2 meses y el jac de pronto sólo enviaba sonido al audífono del lado izquierdo... Hoy investigue y leí este foro... Seguí el consejo de Gradius y presione con fuerza el audífono... Hasta ahora funcionan fuerte y claro como siempre

Espero ayudar por si alguien en el futuro tiene el mismo problema... Saludos
Responder Con Cita
  #14  
Viejo 18/11/17, 23:46:08
Array

[xs_avatar]
ANGELOUS007 ANGELOUS007 no está en línea
Usuario poco activo
 
Fecha de registro: nov 2017
Mensajes: 2
Modelo de smartphone: Moto g4
Tu operador: Movistar
Tengo el mismo problema en mi moto g4 nosé que le pasó ya que antes estaba todo bien y ahora sólo suena uno, por más que lo meta todo hasta el fondo solo suena el del lado izquierdo
Responder Con Cita
  #15  
Viejo 21/11/17, 19:33:11
Array

[xs_avatar]
Rokenmx Rokenmx no está en línea
Usuario poco activo
 
Fecha de registro: nov 2017
Mensajes: 2
Modelo de smartphone: moto g4 plus
Tu operador: Movistar
Tengo mi moto g4 plus, y bueno, la pregunta es, traes mucho el telefono en el bolsillo del pantalon ?? a mi me paso lo mismo, de la noche a la mañana el audifono no entraba bien, la solucion: Revisa que en el jack no se haya metido pelusa de la ropa, el mio con 11 meses de uso tenia eso, una bola grande de pelusa que se fue metiendo con el tiempo, la saque con la ayuda de un pasador, o busca un alambrito de los que vienen en el pan de caja y con cuidado y una buena iluminacion quita el exceso de pelusa y listo.

Saludos
Responder Con Cita
  #16  
Viejo 21/05/19, 04:54:17
Array

[xs_avatar]
luispeerez1 luispeerez1 no está en línea
Usuario poco activo
 
Fecha de registro: may 2019
Mensajes: 1
Modelo de smartphone: Moto G4 plus
Tu operador: Movistar
Revisar limpieza de tu entrada de audífonos

Efectivamente, tuve el caso de que revise por software en modo seguro y no funcionaba ningún cable auxiliar, solo la salida de audio para audífonos. Limpie la entrada con un alambre, y si tenía un buen de pelusa que obstruye me imagino la señal del cable auxiliar. Ya por fin funciona.
Espero este sea su problema. Saludos
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Motorola > Motorola Moto G4 / G4 Plus

Herramientas


Hora actual: 11:31:25 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.