Xiaomi Mi Note 10 Lite Xiaomi Mi Note 10 Lite

Respuesta
 
Herramientas
  #201  
Viejo 03/02/21, 21:43:21
Array

[xs_avatar]
boykins94 boykins94 no está en línea
Miembro del foro
 
Fecha de registro: dic 2015
Mensajes: 328
Modelo de smartphone: Moto G5
Tu operador: Yoigo
Yo no noto nada. Eso si desde hace unas semanas tengo problemas con las notificaciones de instagram que no me llegan o me llegan después de leerlas
Responder Con Cita


  #202  
Viejo 04/02/21, 21:09:56
Array

[xs_avatar]
enzofrancescoli enzofrancescoli no está en línea
Usuario poco activo
 
Fecha de registro: sep 2015
Mensajes: 5
Modelo de smartphone: Mensual M2
Tu operador: Movistar
Buenas tardes,
Yo actualice ayer y me dura poquísimo la batería y se calienta mucho, nunca me había pasado, que puedo hacer para solucionarlo? Volver a la anterior? Aunque no se cómo?
Muchas gracias.
Responder Con Cita
  #203  
Viejo 05/02/21, 18:02:54
Array

[xs_avatar]
dura_dero Hombre dura_dero no está en línea
Usuario muy activo
 
Fecha de registro: feb 2009
Localización: Igualada (BCN)
Mensajes: 632
Modelo de smartphone: Xiaomi Mi Note 10 Lite
Tu operador: MasMóvil
 Cita: Originalmente Escrito por enzofrancescoli Ver Mensaje
Buenas tardes,
Yo actualice ayer y me dura poquísimo la batería y se calienta mucho, nunca me había pasado, que puedo hacer para solucionarlo? Volver a la anterior? Aunque no se cómo?
Muchas gracias.
Quizás digo algo que ya has hecho, pero... has probado a restablecer a valores de fábrica?

Saludos.
Responder Con Cita
  #204  
Viejo 06/02/21, 21:04:11
Array

[xs_avatar]
loqu Hombre loqu no está en línea
Usuario poco activo
 
Fecha de registro: oct 2011
Localización: Sevilla
Mensajes: 3
Tu operador: Pepephone

Buenas tardes a todos,


Actualicé ayer y desde entonces la app de Twitter no lee las fotos de la cámara, las muestra en negro, como si fueran ilegibles. Es la única aplicación a la que le pasa.
Sin embargo, si entro por la galería y elijo compartir > Tuit, carga la foto sin problema.
He buscado en el foro y en páginas en inglés y no veo nada sobre este tema. ¿Os ha pasado a alguno?


Ya he probado a borrar la caché, a reinstalar Twitter y a reinicar el teléfono, pero ninguna de estas tres cosas me lo ha solucionado. ¿Sabéis a qué puede deberse?


Muchas gracias de antemano.
Responder Con Cita
  #205  
Viejo 06/02/21, 22:38:49
Array

[xs_avatar]
elhugo3 Hombre elhugo3 no está en línea
Usuario muy activo
 
Fecha de registro: feb 2011
Localización: Minas-Uruguay
Mensajes: 1,165
Modelo de smartphone: samsung galaxy s 3
Tu operador: Movistar
Bue as, la verdad nunca he subido una foto a Twitter. Probé y si voy a hacer nuevo Twitt, elijo cargar foto, me muestra las fotos descargadas de Twitter y arriba 3 opciones ( galería, Twitter y más) si elijo galería o Twitter es lo mismo , solo muestra las fotos descargadas de Twitter.
Si elijo más me habré un explorador y puedo elegir cualquier carpeta.

Espero se entienda
Responder Con Cita
  #206  
Viejo 08/02/21, 18:25:39
Array

[xs_avatar]
condena condena no está en línea
Usuario muy activo
· Votos compra/venta: (2)
 
Fecha de registro: ago 2008
Localización: Norba Caesarina
Mensajes: 507
Modelo de smartphone: Xiaomi Mi Note 10 Lite
Tu operador: Vodafone
 Cita: Originalmente Escrito por elhugo3 Ver Mensaje
Bue as, la verdad nunca he subido una foto a Twitter. Probé y si voy a hacer nuevo Twitt, elijo cargar foto, me muestra las fotos descargadas de Twitter y arriba 3 opciones ( galería, Twitter y más) si elijo galería o Twitter es lo mismo , solo muestra las fotos descargadas de Twitter.
Si elijo más me habré un explorador y puedo elegir cualquier carpeta.

Espero se entienda

A mi me pasó eso ayer, no me dejó subir fotos a Twitter hechas con la cámara, aparecen las fotos en blanco, sin posibilidad de subirlas...me extraño bastante, pensé que era por temas de permisos, pero tenía todos los permisos.


A ver si alguien arroja algo de luz.
Responder Con Cita
  #207  
Viejo 08/02/21, 19:14:02
Array

[xs_avatar]
elhugo3 Hombre elhugo3 no está en línea
Usuario muy activo
 
Fecha de registro: feb 2011
Localización: Minas-Uruguay
Mensajes: 1,165
Modelo de smartphone: samsung galaxy s 3
Tu operador: Movistar
La verdad que no se si es por Android 11 o MIUI q desde la actualización lo de compartir archivos y eso está raro. No es lo mismo que antes.

Lo otro que no puedo hacer son capturas con los 3 dedos. No va ese método. Les pasa?
Responder Con Cita
  #208  
Viejo 09/02/21, 05:51:19
Array

[xs_avatar]
toni_geta Hombre toni_geta no está en línea
Usuario muy activo
 
Fecha de registro: jun 2011
Localización: getafe
Mensajes: 2,061
Modelo de smartphone: Pocophone f1
Tu operador: Pepephone
 Cita: Originalmente Escrito por elhugo3 Ver Mensaje
La verdad que no se si es por Android 11 o MIUI q desde la actualización lo de compartir archivos y eso está raro. No es lo mismo que antes.

Lo otro que no puedo hacer son capturas con los 3 dedos. No va ese método. Les pasa?
A mí me pasa lo de la captura, he cambiado el método de hacerlas, seleccionando otra forma
__________________
carpe diem
Responder Con Cita
Gracias de parte de:
  #209  
Viejo 10/02/21, 23:28:20
Array

[xs_avatar]
ungrillao Hombre ungrillao no está en línea
Usuario muy activo
 
Fecha de registro: ene 2015
Localización: Valladolid
Mensajes: 834
Modelo de smartphone: MI A1
Tu operador: Tuenti Movil
Aquí instalado MIUI 12.1.1 hace ya un par de semanas por lo menos y sin ningún problema, todo igual que antes.

Captura de pantalla con 3 dedos perfecto, lector de huellas igual, sensor de proximidad igual, gestos igual (sin Launcher de terceros)..…
Responder Con Cita
  #210  
Viejo 10/02/21, 23:38:03
Array

[xs_avatar]
elhugo3 Hombre elhugo3 no está en línea
Usuario muy activo
 
Fecha de registro: feb 2011
Localización: Minas-Uruguay
Mensajes: 1,165
Modelo de smartphone: samsung galaxy s 3
Tu operador: Movistar
 Cita: Originalmente Escrito por ungrillao Ver Mensaje
Aquí instalado MIUI 12.1.1 hace ya un par de semanas por lo menos y sin ningún problema, todo igual que antes.

Captura de pantalla con 3 dedos perfecto, lector de huellas igual, sensor de proximidad igual, gestos igual (sin Launcher de terceros)..…
Te va bien lo de captura con 3 dedos? Hiciste algún wipe después de actualizar?
Responder Con Cita
  #211  
Viejo 02/03/21, 13:00:06
Array

[xs_avatar]
Debugger88 Mujer Debugger88 no está en línea
Miembro del foro
 
Fecha de registro: oct 2015
Localización: Madrid
Mensajes: 55
Modelo de smartphone: Xiaomi Mi5S & Mi 8 & Mi Note 10 Lite
Tu operador: Movistar
Con la última actualización a MIUI 12.1.1.0 y Android 11, he notado que la pantalla ha comenzado a perder colores y los muestra más apagados. Este fenómeno es muy notorio por ejemplo en este mismo foro, abierto con Chrome (última actualización), en los botones rojos de RESPUESTA, o los verdes de ENVIAR RESPUESTA o IR A AVANZADO, etc...
Se ven apagados (rosados o marrones en vez de naranjas, o verdes apagados en vez de más fosforitos) únicamente cuando me desplazo hacia abajo, no así si refresco la página, o estoy posicionada en la parte superior de la misma. Únicamente según me voy desplazando hacia abajo.

¿Alguien más ha notado el mismo efecto?

Ps. Comentar que el teléfono no se ha llevado ningún golpe, no tengo artifacts de otro tipo en pantalla, ni nada similar. Ha coincidido con la actualización del sistema.

Última edición por Debugger88 Día 08/03/21 a las 17:36:16.
Responder Con Cita
  #212  
Viejo 05/03/21, 19:00:08
Array

[xs_avatar]
PatricioXeneize Hombre PatricioXeneize no está en línea
Miembro del foro
 
Fecha de registro: sep 2012
Localización: Argentina
Mensajes: 192
Modelo de smartphone: Mi A2 Lite
Tu operador: Personal
Acabo de probar y si, tienes razón. Se pone palido el color de la pagina o contenido al desplazarte.

 Cita: Originalmente Escrito por Debugger88 Ver Mensaje
Con la última actualización a MIUI 12.1.1.0 y Android 11, he notado que la pantalla ha comenzado a perder colores y los muestra más apagados. Este fenómeno es muy notorio por ejemplo en este mismo foro, abierto con Chrome (última actualización), en los botones rojos de RESPUESTA, o los verdes de ENVIAR RESPUESTA o IR A AVANZADO, etc...
Se ven apagados (rosados o marrones en vez de naranjas, o verdes apagados en vez de más fosforitos) únicamente cuando me desplazo hacia abajo, no así si refresco la página, o estoy posicionado en la parte superior de la misma. Únicamente según me voy desplazando hacia abajo.

¿Alguien más ha notado el mismo efecto?

Ps. Comentar que el teléfono no se ha llevado ningún golpe, no tengo artifacts de otro tipo en pantalla, ni nada similar. Ha coincidido con la actualización del sistema.
Responder Con Cita
  #213  
Viejo 06/03/21, 00:35:57
Array

[xs_avatar]
curritomolina Hombre curritomolina no está en línea
Usuario muy activo
· Votos compra/venta: (4)
 
Fecha de registro: jul 2012
Localización: Almeria
Mensajes: 2,745
Modelo de smartphone: Xiaomi mi 10t pro
Tu operador: Lowi
Yo lo he solucionado cambiando el buffer de registro a la cantidad máxima y además de navegar más rápido por internet, soluciona el problema de Chrome y los colores...
En la imagen os dejo como hacerlo
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20210306_003420.jpg (60.5 KB, 62 visitas)
Responder Con Cita
Gracias de parte de:
  #214  
Viejo 06/03/21, 13:25:12
Array

[xs_avatar]
Carlitos9 Carlitos9 no está en línea
Miembro del foro
 
Fecha de registro: dic 2012
Mensajes: 121
Modelo de smartphone: Xiaomi Mi 10T
Tu operador: Vodafone
esto aumenta el gasto de bateria al tener chrome ejecutandose?
Responder Con Cita
  #215  
Viejo 06/03/21, 14:48:51
Array

[xs_avatar]
PatricioXeneize Hombre PatricioXeneize no está en línea
Miembro del foro
 
Fecha de registro: sep 2012
Localización: Argentina
Mensajes: 192
Modelo de smartphone: Mi A2 Lite
Tu operador: Personal
 Cita: Originalmente Escrito por Carlitos9 Ver Mensaje
esto aumenta el gasto de bateria al tener chrome ejecutandose?
No noté gasto extra. Sigue durando como siempre.
Responder Con Cita
Gracias de parte de:
  #216  
Viejo 06/03/21, 20:01:34
Array

[xs_avatar]
Debugger88 Mujer Debugger88 no está en línea
Miembro del foro
 
Fecha de registro: oct 2015
Localización: Madrid
Mensajes: 55
Modelo de smartphone: Xiaomi Mi5S & Mi 8 & Mi Note 10 Lite
Tu operador: Movistar
 Cita: Originalmente Escrito por curritomolina Ver Mensaje
Yo lo he solucionado cambiando el buffer de registro a la cantidad máxima y además de navegar más rápido por internet, soluciona el problema de Chrome y los colores...
En la imagen os dejo como hacerlo
Muchas gracias amigo!
Responder Con Cita
  #217  
Viejo 07/03/21, 17:58:56
Array

[xs_avatar]
curritomolina Hombre curritomolina no está en línea
Usuario muy activo
· Votos compra/venta: (4)
 
Fecha de registro: jul 2012
Localización: Almeria
Mensajes: 2,745
Modelo de smartphone: Xiaomi mi 10t pro
Tu operador: Lowi
 Cita: Originalmente Escrito por Debugger88 Ver Mensaje
Muchas gracias amigo!
Denada, espero que os sirva como me ha servido a mi!!!
__________________
Dale a fondo y no mires atras!!!!!
Responder Con Cita
  #218  
Viejo 08/03/21, 00:59:06
Array

[xs_avatar]
Debugger88 Mujer Debugger88 no está en línea
Miembro del foro
 
Fecha de registro: oct 2015
Localización: Madrid
Mensajes: 55
Modelo de smartphone: Xiaomi Mi5S & Mi 8 & Mi Note 10 Lite
Tu operador: Movistar
Por mi parte, problema solucionado! ������
Responder Con Cita
  #219  
Viejo 09/03/21, 01:07:36
Array

[xs_avatar]
ungrillao Hombre ungrillao no está en línea
Usuario muy activo
 
Fecha de registro: ene 2015
Localización: Valladolid
Mensajes: 834
Modelo de smartphone: MI A1
Tu operador: Tuenti Movil
 Cita: Originalmente Escrito por elhugo3 Ver Mensaje
Te va bien lo de captura con 3 dedos? Hiciste algún wipe después de actualizar?
Así es, cómo viste en mi comentario, me funciona sin problemas.... No, no hice wipe ni nada de nada, creo que nunca lo he hecho con los móviles que he tenido... Siempre ha sido actualizar y a seguir con el día a día....
Responder Con Cita


  #220  
Viejo 09/03/21, 01:12:06
Array

[xs_avatar]
elhugo3 Hombre elhugo3 no está en línea
Usuario muy activo
 
Fecha de registro: feb 2011
Localización: Minas-Uruguay
Mensajes: 1,165
Modelo de smartphone: samsung galaxy s 3
Tu operador: Movistar
 Cita: Originalmente Escrito por ungrillao Ver Mensaje
Así es, cómo viste en mi comentario, me funciona sin problemas.... No, no hice wipe ni nada de nada, creo que nunca lo he hecho con los móviles que he tenido... Siempre ha sido actualizar y a seguir con el día a día....
Pues entonces no se porque a mí no me funciona. Y una pregunta, al recibir un archivo PDF por ejemplo en WhatsApp si intentas abrirlo desde ahí puedes?
Yo no, tengo que ir a una app de Office y verlo desde ahí. Antes si podía
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Foros Xiaomi > Xiaomi Mi Note 10 Lite

Herramientas


Hora actual: 14:17:18 (GMT +2)


*

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.