Avisos

Nokia 7 Plus Nokia 7 Plus

Respuesta
 
Herramientas
  #1  
Viejo 09/12/18, 07:21:23
Array

[xs_avatar]
Croc_ Hombre Croc_ no está en línea
Usuario muy activo
 
Fecha de registro: mar 2011
Localización: Lugo
Mensajes: 1,070
Modelo de smartphone: Nexus 6P
Tu operador: R Móvil
Problema WiFi, pérdida de velocidad.

Hola, alguno tiene problemas con el wifi? No de cobertura sino de pérdida de velocidad? Al reiniciar el móvil va perfecto pero cuando pasa una o dos horas la conexión se queda en una velocidad ridícula y en ocasiones ni consigue conectar a la Red... Lo he restablecido a fábrica para ver si se resolvía pero sigue igual, estoy en el parche de noviembre con las mejoras la 3.39B.
Me pasa en varias redes WiFi, no sólo en la de casa por desgracia.
En 4g como la seda.
¿Alguna sugerencia?
Responder Con Cita

HILOS_Oppo

  #2  
Viejo 09/12/18, 12:00:45
Array

[xs_avatar]
Varof91 Hombre Varof91 no está en línea
Usuario muy activo
· Votos compra/venta: (1)
 
Fecha de registro: ene 2014
Mensajes: 597
Modelo de smartphone: Pixel 4
Tu operador: Otra
Ya lo han comentado en XDA. Y a mi también me pasaba. El proceso es sencillo:

1. Borra almacenamiento de la aplicación: Carrier Services y Ajustes.
2. Reinicio presionando durante unos 10 segundos el botón de arriba del volumen y el botón de encendido.

Yo lo he hecho y el wifi funciona correctamente, al menos de momento. Pero he tenido que repetir este proceso un par de veces como mínimo porque al primer intento no mejoraba nada.

Ya nos cuentas... XD
Salu2
Responder Con Cita
Los siguientes 2 usuarios han agradecido a Varof91 su comentario:
  #3  
Viejo 09/12/18, 12:17:03
Array

[xs_avatar]
Croc_ Hombre Croc_ no está en línea
Usuario muy activo
 
Fecha de registro: mar 2011
Localización: Lugo
Mensajes: 1,070
Modelo de smartphone: Nexus 6P
Tu operador: R Móvil
Lo he visto hace un rato en XDA y en Telegram si, a la tarde en casa podré probar que en el trabajo no tengo WiFi y en 4g funciona sin problemas
 Cita: Originalmente Escrito por Varof91 Ver Mensaje
Ya lo han comentado en XDA. Y a mi también me pasaba. El proceso es sencillo:

1. Borra almacenamiento de la aplicación: Carrier Services y Ajustes.
2. Reinicio presionando durante unos 10 segundos el botón de arriba del volumen y el botón de encendido.

Yo lo he hecho y el wifi funciona correctamente, al menos de momento. Pero he tenido que repetir este proceso un par de veces como mínimo porque al primer intento no mejoraba nada.

Ya nos cuentas... XD
Salu2
Responder Con Cita
Gracias de parte de:
  #4  
Viejo 10/12/18, 16:33:30
Array

[xs_avatar]
Croc_ Hombre Croc_ no está en línea
Usuario muy activo
 
Fecha de registro: mar 2011
Localización: Lugo
Mensajes: 1,070
Modelo de smartphone: Nexus 6P
Tu operador: R Móvil
Acabo de actualizar con el parche de diciembre... En unas horas veremos si se han solventado los problemas de wifi... Iré contando!
Responder Con Cita
Gracias de parte de:
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Nokia > Nokia 7 Plus

Herramientas


Hora actual: 06:31:15 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.