Avisos

Huawei Mate 20 Huawei Mate 20

Respuesta
 
Herramientas
  #1  
Viejo 10/08/19, 22:15:44
Array

[xs_avatar]
EL_ANGEL_MAL_HERIDO Hombre EL_ANGEL_MAL_HERIDO está en línea ahora
Usuario muy activo
 
Fecha de registro: abr 2008
Mensajes: 1,218
Modelo de smartphone: MotoX MotoG1 Motog2 MotoG5plus MotoG5plus Mate20
Tu operador: Claro
mi nuevo m20 auto encendido con cargador

Hola a todos , tras pasar por todos los moto g y ya mi último g6plus decidí que era hora de pasar a otra marca por el mal servicio de Motorola/Lenovo y me tiré a la piscina por este Huawei mate 20 con el regalo de table de Huawei 7pulgadas( muy simple ).

Mi pregunta ( entre muchas jeje) creo que desde que actualice a versión 9.1.0.300 al conectar el cargador se inicia y cuando lo compre estando apagado conectaba el cargador salía una animación como burbujas y iniciaba la carga y ahora siempre que conecto estando apagado se inicia el teléfono ( por cierto la animación de la gotas o burbujas ya no está )..

Esa por la actualización??

Que tal es el cambio de Motorola 6plus a este ? Es obvio que por ahora se ve todo mejor pero no sé a largo plazo

Última edición por EL_ANGEL_MAL_HERIDO Día 11/08/19 a las 20:16:24.
Responder Con Cita


  #2  
Viejo 11/08/19, 00:27:43
Array

[xs_avatar]
Frescoli Hombre Frescoli no está en línea
Usuario muy activo
· Votos compra/venta: (3)
 
Fecha de registro: dic 2014
Localización: España
Mensajes: 1,209
Modelo de smartphone: Huawei Mate 20
Tu operador: Lowi
Espérate a a actualizar a la 310 y observa el comportamiento.
Responder Con Cita
Gracias de parte de:
  #3  
Viejo 11/08/19, 08:00:51
Array

[xs_avatar]
PALMATRON PALMATRON no está en línea
Super Moderador de HTCMania
· Votos compra/venta: (7)
 
Fecha de registro: ago 2009
Mensajes: 43,878

 Cita: Originalmente Escrito por EL_ANGEL_MAL_HERIDO Ver Mensaje
Mi pregunta ( entre muchas jeje) creo que desde que actualice a versión 9.1.0.300 al conectar el cargador se inicia y cuando lo compre estando apagado conectaba el cargador salía una animación como burbujas y iniciaba la carga y ahora siempre que conecto estando apagado se inicia el teléfono ( por cierto la animación de la gotas o burbujas ya no está )..

Esa por la actualización??
Llevo la versión 9.1.0.310 en el terminal, y si. Es tal y como dices.

Cuando está el terminal apagado, y enchufas el cargador, el teléfono se enciende, pidiendote el PIN. Hay que volver a apagarlo si solo quieres efectuar la carga (o dejarlo encendido con esa solicitud de PIN).

En cambio, si tienes el terminal encendido y cargas el terminal, si que sale esa animación de burbujas que comentas.
__________________
Responder Con Cita
Gracias de parte de:
  #4  
Viejo 11/08/19, 08:31:25
Array

[xs_avatar]
zenc zenc no está en línea
Usuario muy activo
 
Fecha de registro: ago 2011
Mensajes: 1,814
Modelo de smartphone: huawei mate 9,mate 10 ,mate 20
Tu operador: Vodafone
Pero esto es así desde que salió, yo lo cargo encendido y luego lo apago. Hace meses que lo tengo y siempre a sido asi
Responder Con Cita
  #5  
Viejo 11/08/19, 15:39:51
Array

[xs_avatar]
Frescoli Hombre Frescoli no está en línea
Usuario muy activo
· Votos compra/venta: (3)
 
Fecha de registro: dic 2014
Localización: España
Mensajes: 1,209
Modelo de smartphone: Huawei Mate 20
Tu operador: Lowi
No estoy seguro pero creo que con el movil apagado no detecta carga rápida, y para que se active se enciendo solo el movil.
Responder Con Cita
  #6  
Viejo 11/08/19, 17:35:04
Array

[xs_avatar]
EL_ANGEL_MAL_HERIDO Hombre EL_ANGEL_MAL_HERIDO está en línea ahora
Usuario muy activo
 
Fecha de registro: abr 2008
Mensajes: 1,218
Modelo de smartphone: MotoX MotoG1 Motog2 MotoG5plus MotoG5plus Mate20
Tu operador: Claro
 Cita: Originalmente Escrito por zenc Ver Mensaje
Pero esto es así desde que salió, yo lo cargo encendido y luego lo apago. Hace meses que lo tengo y siempre a sido asi
Cuando lo compré tenía el 60 % carga lo enchufe y cargo con animación de burbujas o gotas sin iniciarse.. A partir que actualice ( fueron 2 actualizaciones) es cuando se empezó a iniciar al conectar el cargador. Claro que no me preocupa mucho si lo de los putos reinicio de pantalla.
Responder Con Cita
  #7  
Viejo 11/08/19, 17:37:49
Array

[xs_avatar]
EL_ANGEL_MAL_HERIDO Hombre EL_ANGEL_MAL_HERIDO está en línea ahora
Usuario muy activo
 
Fecha de registro: abr 2008
Mensajes: 1,218
Modelo de smartphone: MotoX MotoG1 Motog2 MotoG5plus MotoG5plus Mate20
Tu operador: Claro
 Cita: Originalmente Escrito por Frescoli Ver Mensaje
No estoy seguro pero creo que con el movil apagado no detecta carga rápida, y para que se active se enciendo solo el movil.
Recién comprado si lo detectaba por que recuerdo que salían las burbuja 9 gotas de la animación y ponía algo así como conectado super charge o algo así durante unos segundos pero quedaba apagado asta que se pulsa a el botón de encendido.. Se que la versión que traía antes de actualizar era la 9.0....
Responder Con Cita
  #8  
Viejo 11/08/19, 18:41:49
Array

[xs_avatar]
Nonamed Hombre Nonamed está en línea ahora
Super Moderador de HTCMania
· Votos compra/venta: (4)
 
Fecha de registro: feb 2011
Localización: Madrid
Mensajes: 151,059

Hola @EL_ANGEL_MAL_HERIDO:

Recuerda que es recomendable utilizar un título descriptivo en tu hilo.
Si no lo haces, el resto de usuarios rehusarán entrar en el para ayudarte o aportar su opinión, debido a que no lo encontrarán interesante.

Esta es una norma fundamental en todos los foros.
Un título adecuado, en concordancia con el contenido del tema, es un buen método para conseguir captar la atención de aquellos usuarios que puedan aportar cualquier tipo de información sobre el asunto que deseas tratar.

Por favor, si eres tan amable, edita tu primer post y modifica el título. Si no sabes como hacerlo, sigue leyendo.

(Click para mostrar/ocultar)
 Cita:
Debes editar tu post en modo avanzado, desde aquí



y luego haces click aquí



De ese modo verás el post completo para editar, incluído el título



Simplemente añade el título correcto y listo. Cuando lo tengas guarda el post.



Es todo. Gracias por mantener el foro ordenado
Responder Con Cita
Gracias de parte de:
  #9  
Viejo 11/08/19, 19:02:31
Array

[xs_avatar]
pedroentrena Hombre pedroentrena no está en línea
Usuario muy activo
· Votos compra/venta: (4)
 
Fecha de registro: jul 2008
Localización: Sabadell
Mensajes: 1,676
Modelo de smartphone: Uno con Android
Tu operador: Pepephone
[quote=EL_ANGEL_MAL_HERIDO;30951813.... me tiré a la piscina por este Huawei mate 20 con el regalo de table de Huawei 7pulgadas( muy simple )....
[/QUOTE]

Donde se compra para que te den el tablet?
__________________
Carlos Díaz
E-mail PedroEntrena
www.copivalles.es
Responder Con Cita
  #10  
Viejo 11/08/19, 20:13:13
Array

[xs_avatar]
EL_ANGEL_MAL_HERIDO Hombre EL_ANGEL_MAL_HERIDO está en línea ahora
Usuario muy activo
 
Fecha de registro: abr 2008
Mensajes: 1,218
Modelo de smartphone: MotoX MotoG1 Motog2 MotoG5plus MotoG5plus Mate20
Tu operador: Claro
 Cita: Originalmente Escrito por pedroentrena Ver Mensaje
Donde se compra para que te den el tablet?
El pcfactory 280. 000 pesos Chilenos o 348 euros.

El moto g6plus me costó 250.000 y es muy inferior a este.
Responder Con Cita
  #11  
Viejo 11/08/19, 21:04:43
Array

[xs_avatar]
pedroentrena Hombre pedroentrena no está en línea
Usuario muy activo
· Votos compra/venta: (4)
 
Fecha de registro: jul 2008
Localización: Sabadell
Mensajes: 1,676
Modelo de smartphone: Uno con Android
Tu operador: Pepephone
 Cita: Originalmente Escrito por EL_ANGEL_MAL_HERIDO Ver Mensaje
El pcfactory 280. 000 pesos Chilenos o 348 euros.

El moto g6plus me costó 250.000 y es muy inferior a este.
Me queda bastante lejos de la peninsula iberica jejejejeje
__________________
Carlos Díaz
E-mail PedroEntrena
www.copivalles.es
Responder Con Cita
  #12  
Viejo 11/08/19, 21:47:51
Array

[xs_avatar]
zenc zenc no está en línea
Usuario muy activo
 
Fecha de registro: ago 2011
Mensajes: 1,814
Modelo de smartphone: huawei mate 9,mate 10 ,mate 20
Tu operador: Vodafone
A mí la única manera de que me salga la animación que comentas es con la pantalla bloqueada, a con el teléfono apagado no hay esa animación yo tampoco la tengo. Y sobre los reinicios de pantalla prueba a ponerlo de fabrica
Responder Con Cita
  #13  
Viejo 11/08/19, 22:11:23
Array

[xs_avatar]
EL_ANGEL_MAL_HERIDO Hombre EL_ANGEL_MAL_HERIDO está en línea ahora
Usuario muy activo
 
Fecha de registro: abr 2008
Mensajes: 1,218
Modelo de smartphone: MotoX MotoG1 Motog2 MotoG5plus MotoG5plus Mate20
Tu operador: Claro
 Cita: Originalmente Escrito por zenc Ver Mensaje
A mí la única manera de que me salga la animación que comentas es con la pantalla bloqueada, a con el teléfono apagado no hay esa animación yo tampoco la tengo. Y sobre los reinicios de pantalla prueba a ponerlo de fabrica
Ya lo puse de fabrica cuando actualice a 9.1 siempre que actualizo el firmware de mis dispositivos le hago el reinicio de fabrica.
Responder Con Cita
  #14  
Viejo 12/08/19, 23:59:21
Array

[xs_avatar]
ottianen ottianen no está en línea
Usuario poco activo
 
Fecha de registro: dic 2014
Mensajes: 15
Modelo de smartphone: LG G3
Tu operador: Movistar
 Cita: Originalmente Escrito por zenc Ver Mensaje
Pero esto es así desde que salió, yo lo cargo encendido y luego lo apago. Hace meses que lo tengo y siempre a sido asi
igual para mi
Responder Con Cita
Gracias de parte de:
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Huawei > Huawei Mate 20

Herramientas


Hora actual: 19:20:37 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.