Avisos

bq Aquaris E4.5 Subforo para el bq Aquaris E4.5

Respuesta
 
Herramientas
  #1  
Viejo 03/02/18, 00:40:18
Array

[xs_avatar]
loque036 Hombre loque036 no está en línea
Miembro del foro
 
Fecha de registro: oct 2016
Localización: Madrid
Mensajes: 235
Modelo de smartphone: Motorola Moto G4 / Doogee Y100 plus
Tu operador: Lowi
Aquaris e4.5 muerto, modo META no funciona

Hola tengo un bq e4.5 brickeado por flashear el preloader de otro teléfono y ahora no arranca. He probado revivirlo con el testpoint pero no tiene resultado. He intentado meterlo en modo META para flashear el preloader original pero tampoco quiere. No se me ocurre nada mas que hacer. Alguna sugerencia?

Sent from my Moto G4 using Tapatalk
Responder Con Cita top
  #2  
Viejo 05/02/18, 11:19:51
Array

[xs_avatar]
Soporte BQ Soporte BQ no está en línea
Empresa autorizada
 
Fecha de registro: oct 2011
Mensajes: 5,315
Modelo de smartphone: BQ

Buenos días, @loque036

Puedes probar realizando un Hard Reset con estas indicaciones: http://www.mibqyyo.com/articulos/201...ama-aquaris-e/

Un saludo,
__________________
Soporte técnico BQ
Responder Con Cita top
El siguiente usuario ha agradecido a Soporte BQ este post:
  #3  
Viejo 06/02/18, 02:39:30
Array

[xs_avatar]
loque036 Hombre loque036 no está en línea
Miembro del foro
 
Fecha de registro: oct 2016
Localización: Madrid
Mensajes: 235
Modelo de smartphone: Motorola Moto G4 / Doogee Y100 plus
Tu operador: Lowi
 Cita: Originalmente Escrito por Soporte BQ Ver Mensaje
Buenos días, @loque036

Puedes probar realizando un Hard Reset con estas indicaciones: http://www.mibqyyo.com/articulos/201...ama-aquaris-e/

Un saludo,
Buenas noches, he probado de ese modo pero al conectar el teléfono al pc no es reconocido, pasa lo mismo en 4 ordenadores. No lo puedo poner ni en modo META.

Sent from my Moto G (4) using Tapatalk
Responder Con Cita top
  #4  
Viejo 06/02/18, 09:36:24
Array

[xs_avatar]
Soporte BQ Soporte BQ no está en línea
Empresa autorizada
 
Fecha de registro: oct 2011
Mensajes: 5,315
Modelo de smartphone: BQ

Buenos días,

@loque036 ¿Se instalaban correctamente los drivers en el PC? Si probaste en varios equipos te recomendamos contactar con los compañeros de soporte para que puedan indicarte como proceder.

Para contactar puedes solicitar una llamada en el siguiente enlace:

https://www.bq.com/es/support/call-request-options

Un saludo.
__________________
Soporte técnico BQ
Responder Con Cita top
  #5  
Viejo 06/02/18, 10:33:37
Array

[xs_avatar]
loque036 Hombre loque036 no está en línea
Miembro del foro
 
Fecha de registro: oct 2016
Localización: Madrid
Mensajes: 235
Modelo de smartphone: Motorola Moto G4 / Doogee Y100 plus
Tu operador: Lowi
 Cita: Originalmente Escrito por Soporte BQ Ver Mensaje
Buenos días,

@loque036 ¿Se instalaban correctamente los drivers en el PC? Si probaste en varios equipos te recomendamos contactar con los compañeros de soporte para que puedan indicarte como proceder.

Para contactar puedes solicitar una llamada en el siguiente enlace:

https://www.bq.com/es/support/call-request-options

Un saludo.
Daban un error, probaré a instalar otra vez Windows en una partición aparte

Sent from my Moto G (4) using Tapatalk
Responder Con Cita top
  #6  
Viejo 07/02/18, 10:41:15
Array

[xs_avatar]
Soporte BQ Soporte BQ no está en línea
Empresa autorizada
 
Fecha de registro: oct 2011
Mensajes: 5,315
Modelo de smartphone: BQ

@loque036 cualquier cosa estamos a tu disposición.
__________________
Soporte técnico BQ
Responder Con Cita top
El siguiente usuario ha agradecido a Soporte BQ este post:
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona BQ > bq Aquaris E4.5

Herramientas


Hora actual: 02:36:39 (GMT +1)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.