Avisos

bq Aquaris X Pro bq Aquaris X Pro

Respuesta
 
Herramientas
  #1  
Viejo 02/05/18, 20:59:44
Array

[xs_avatar]
judithsislian judithsislian no está en línea
Miembro del foro
 
Fecha de registro: jul 2016
Mensajes: 197
Tu operador: Movistar

Fallo durante carga de batería

Quisiera notificar de un error que acaba de ocurrirme.
Llegué a casa hace una hora con un 8% de batería, lo puse a cargar con el cargador de fábrica (el único que poseo con este teléfono), he venido a cogerlo esperando que ya llevase más del 60%, y me encuentro con que estaba con un 16% y no aparecía el icono del rayito de "cargando", sino que simplemente el símbolo de la batería hacía el amago de cargar.
Es la primera vez que me pasa este fallo de batería, espero que solo haya sido hoy.
Lo he reiniciado y ahora parece cargar correctamente.

¿Le ha ocurrido esto a alguien más?
Responder Con Cita
  #2  
Viejo 02/05/18, 21:15:11
Array

[xs_avatar]
huevofrito Hombre huevofrito no está en línea
Usuario muy activo
· Votos compra/venta: (2)
 
Fecha de registro: abr 2013
Localización: Jaén y Granada
Mensajes: 615
Tu operador: Vodafone

A mí una vez me ocurrió algo parecido y descubrí que era porque tenía puesto el cargador en un ladrón de varios enchufes. Lo quité de ahí y lo puse en un enchufe directo a la pared y ya si me cargó bien y no me ha vuelto a ocurrir. Espero que se te solucione el problema.
__________________
Salu2 y gracias
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona BQ > bq Aquaris X Pro

Herramientas


Hora actual: 12:47:08 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.