Avisos

Google Pixel 2 Google Pixel 2 / Google Pixel 2 XL

Respuesta
 
Herramientas
  #21  
Viejo 23/01/19, 20:07:20
Array

[xs_avatar]
k@non k@non no está en línea
Usuario muy activo
 
Fecha de registro: nov 2012
Mensajes: 969
Modelo de smartphone: Samsung Galaxy s3 - Sony Z3 - HTC 10 - Pixel 2XL
Tu operador: Movistar
la verdad funciona de lo mas bien mucho mas rendimiento y horas de pantalla
Responder Con Cita

HILOS_Oppo

  #22  
Viejo 23/01/19, 23:54:26
Array

[xs_avatar]
Shaglok Shaglok no está en línea
Miembro del foro
 
Fecha de registro: may 2009
Mensajes: 206
Modelo de smartphone: Xiaomi Mi 9T
Tu operador: Otra
 Cita: Originalmente Escrito por rulbcn Ver Mensaje
No, lo noto como siempre...
He restablecido a valores de fábrica (no lo hacía desde Oreo) y parece ir mejor. Gracias!!
Responder Con Cita
  #23  
Viejo 24/01/19, 03:47:36
Array

[xs_avatar]
FrancoB FrancoB no está en línea
Usuario muy activo
 
Fecha de registro: abr 2016
Mensajes: 6,343
Tu operador: Movistar

Muchacho me acabo de dar cuenta que persiste este bug de la Multitarea con los nuevos gestos, les cuento lo más detallado posible.
Primero que nada ocurre muyy cada tanto, me ocurre con cualquier aplicación. Resetie de fabrica y sigue.

Cuando hago el gesto de multitarea para cerrar la aplicación a veces no aparece la aplicación que estaba, tengo que darle al home y hacer el gesto nuevamente.
Otras veces me sucede que hago el gesto de multarea y me aparece por ejemplo WhatsApp totalmente en blanco y ya la había cerrado hace rato.

Tmb aclarar que todas las aplicaciones están restringidas excepto WhatsApp y tmb el uso de datos en segundo plano.
Responder Con Cita
  #24  
Viejo 26/01/19, 03:23:14
Array

[xs_avatar]
matiasuy Hombre matiasuy no está en línea
Usuario poco activo
 
Fecha de registro: abr 2012
Localización: Montevideo - Uruguay
Mensajes: 34
Modelo de smartphone: Pixel 2 xl
Tu operador: Otra
Thumbs up

 Cita: Originalmente Escrito por matiasuy Ver Mensaje
Me dejó de funcionar los auriculares que vienen por defecto, osea los enchufo y sigue con los altavoces.... Solo a mí será?
Bueno buscando y buscando, encontré mi solución, y vi que a veces deja de cargar tambien, pero a mi solo me habia dejado de funcionar los auriculares, o audífonos, el tema es que el puerto usb-c se ensucia muy facilmente, y hay q limpiarlo y limpiarlo, yo vi un video en Youtube que haciendo una punta con un trozo de plastico, pasando varias veces sale mucha suciedad que no se ve, ya lo había limpiado varuas veces, pero nunca probe con un trozo de plastico en punta... Y funciona!!! Increíble, algo tan bobo!, Para los q le pase esto o q no les cargue, prueben esto y sin miedo, yo usé un sorbito, pajita, pajilla, popote, etc(plastico q se usa para tomar de las botellas) pongo esto porque se que en diferentes paises se llama diferente.... Bueno eso espero que les sirva como a mi, saludos
Responder Con Cita
Los siguientes 3 usuarios han agradecido a matiasuy su comentario:
[ Mostrar/Ocultar listado de agradecimientos ]
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Google Pixel > Google Pixel 2

Herramientas


Hora actual: 08:15:30 (GMT +2)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.