Avisos

Motorola Moto G5S Plus Motorola Moto G5S Pkus

Respuesta
 
Herramientas
  #1  
Viejo 16/10/19, 16:06:13
Array

[xs_avatar]
AKurlej234 AKurlej234 no está en línea
Usuario poco activo
 
Fecha de registro: oct 2019
Mensajes: 1
Modelo de smartphone: Moto G5S Plus
Tu operador: Movistar
Exclamation Banda base desconocida moto g5s plus, ayuda!!!

Hola a todos, soy nuevo en este foro, necesito ayuda con esto, flashee una rom de android 9, pero al momento de iniciar el telefono me pidio que inserte la SIM cuando ya estaba insertada, despues me fije y decia banda base desconocida, y en el apartado de informacion de imei me sale todo en DESCONOCIDO, alguien me puede ayudar por favor?? Ya intente lo de instalar Pixel Experience 8.1 y no hay caso.
Responder Con Cita


  #2  
Viejo 10/12/19, 06:33:34
Array

[xs_avatar]
AlejOspina15 AlejOspina15 no está en línea
Usuario poco activo
 
Fecha de registro: dic 2019
Mensajes: 1
Modelo de smartphone: Moto G5 s plus
Tu operador: Movistar
Pudiste solucionarlo? Yo tengo mi moto G5s plus (XT1801) y le puse Android 9 (Pixel Experience) y al devolverlo al original por motivos de dejarlo "normal" para dárselo a mi padre
Perdí el IMEI
Me aparecía banda base desconocida y IMEI 0, luego al actualizarse los parches de seguridad (hasta agosto de 2019) recuperé la banda base pero sigo sin tener señal y reconoce las SIM y su operadora
Más no tengo IMEI


Intentaste solo flashear los comandos de oem?

Suerte !!!
Responder Con Cita
  #3  
Viejo 23/03/21, 03:03:42
Array

[xs_avatar]
Mel_cande Mel_cande no está en línea
Usuario poco activo
 
Fecha de registro: mar 2021
Mensajes: 1
Modelo de smartphone: Moto g5s plus
Tu operador: -
 Cita: Originalmente Escrito por AKurlej234 Ver Mensaje
Hola a todos, soy nuevo en este foro, necesito ayuda con esto, flashee una rom de android 9, pero al momento de iniciar el telefono me pidio que inserte la SIM cuando ya estaba insertada, despues me fije y decia banda base desconocida, y en el apartado de informacion de imei me sale todo en DESCONOCIDO, alguien me puede ayudar por favor?? Ya intente lo de instalar Pixel Experience 8.1 y no hay caso.
Hola yo instale una rom nueva 8.1.0 a un moto g5s plus me pasó lo mismo, lo que hice es instalar las actualizaciones que me aparecían la primera no solucionó el problema pero la segunda que eran parches de seguridad apareció banda base, IMEI original del equipo y señal 4g, espero q te sirva, a mi con solo hacer eso me solucionó el problema.
Responder Con Cita
  #4  
Viejo 13/06/21, 18:00:03
Array

[xs_avatar]
Lucio_led Lucio_led no está en línea
Usuario poco activo
 
Fecha de registro: jun 2021
Mensajes: 2
Tu operador: -

Hola, me podés pasar al privado la rom que instalaste? Me pasa lo mismo que a uds, IMEI y banda base desconocidos. Instalé varias rom pero ninguna funca, tal vez si pruebo con la que vos decís y actualizo funciona, ya no se que hacerr!
Responder Con Cita
  #5  
Viejo 13/06/21, 18:01:30
Array

[xs_avatar]
Lucio_led Lucio_led no está en línea
Usuario poco activo
 
Fecha de registro: jun 2021
Mensajes: 2
Tu operador: -

 Cita: Originalmente Escrito por Mel_cande Ver Mensaje
Hola yo instale una rom nueva 8.1.0 a un moto g5s plus me pasó lo mismo, lo que hice es instalar las actualizaciones que me aparecían la primera no solucionó el problema pero la segunda que eran parches de seguridad apareció banda base, IMEI original del equipo y señal 4g, espero q te sirva, a mi con solo hacer eso me solucionó el problema.
Hola, me podés pasar al privado la rom que instalaste? Me pasa lo mismo que a uds, IMEI y banda base desconocidos. Instalé varias rom pero ninguna funca, tal vez si pruebo con la que vos decís y actualizo funciona, ya no se que hacerr!
Responder Con Cita
Respuesta

Estás aquí
Regresar   Portal | Indice > Foros Motorola > Motorola Moto G5S Plus

Herramientas


Hora actual: 08:58:16 (GMT +1)


*

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.