Ver Mensaje Individual
  #11  
Viejo 25/03/21, 14:19:12
Array

[xs_avatar]
rubenmate rubenmate está en línea ahora
Miembro del foro
 
Fecha de registro: oct 2011
Mensajes: 307
Modelo de smartphone: s1,xperia Arc s,lg 3d ,s2 ,s3 ,galaxy s4, Lg g2, S
Tu operador: Jazztel
 Cita: Originalmente Escrito por alexj1985 Ver Mensaje
Hace falta estar en EMUI 10 o vale para el 11 por igual?
A mí también me da error al actualizar, una pena.
Responder Con Cita