Ver Mensaje Individual
  #1001  
Viejo 14/11/13, 22:08:22
Array

[xs_avatar]
chrguillen Hombre chrguillen no está en línea
Miembro del foro
 
Fecha de registro: sep 2013
Localización: Madrid
Mensajes: 76
Modelo de smartphone: SM-G920F
Tu operador: Otra
 Cita: Originalmente Escrito por Suroge Ver Mensaje
Cómo dice Ptahotep, quien tenga la 4.3 ya instalada, no hace falta que haga el downgrade, simplemente que cambie el kernel, de los que hoy por hoy, ya hay unos cuantos : googy, boeffla, yank...
Problema resuelto. :)
Hola,

yo usaba googy max y en el foro de xda pone que no es compatible aun con la 4.3

http://forum.xda-developers.com/show...php?p=41194664

Podéis poner aquí algún enlace de los kernels que se pueden usar?.

gracias.

HILOS_Honor