PDA

Ver la Versión Completa : No tengo internet


Droider
28/08/14, 23:16:25
Hola foreros/as

Hace unos dias que me ha llegado la SIM de MasMovil, pero no consigo hacer que me funcione el internet. Configuro todo como me dice en su pagina web pero el telefono no parece captar red.

Tengo familiares con MasMovil que no han tenido problema para que les funcione el itnernet en sus telefonos. Esto me lleva a pensar que puede que sea algo relacionado con mi telefono en si no con la configuracion ?

He hecho lo de que me manden la configuracion via mensaje y aun asi no me funciona. He tratado de configurarlo manual y tampoco va, esto pone en la pagina de MasMovil:



Dentro de este menú has de escribir "masmovil" en el apartado "nombre".
En el apartado "APN", has de indicar "internetmas".
Has de pulsar de nuevo la tecla menú y la opción "guardar".
Si tuvieras creado mas de un perfil, asegúrate de que el que queda activado sea el de MÁSMOVIL.

En fin, es super sencillo. No faltan datos que agregar al APN como Proxy, puerto, etc. ?


He de decir que no tengo problemas para hacer o recibir llamadas. El telefono es un Samsung Galaxy SII pero no es Europeo.



Espero que me podais ayudar.

Droider
29/08/14, 18:48:07
Nadie sabe como puedo solucionarlo ?

goodnoise
30/08/14, 00:43:49
Hola!!
Has probado la sim en otro terminal, para descartar que radique ahí el problema?

Droider
30/08/14, 11:47:28
No, lo probare a ver si puede ser eso. Gracias por la idea.

fonero
31/08/14, 16:50:05
Si en el otro móvil sigue sin funcionar. Habla con ellos, es posible que tu línea tenga desactivado el servicio de internet.

Droider
31/08/14, 18:11:10
En cuanto tenga el nuevo movil por aqui lo probare a ver si en ese va bien el internet. Cuando sepa algo os informo ;).

Gracias por ayudar.

Droider
03/09/14, 15:17:56
Actualizo para decir que el problema era el telefono. Me acaba de llegar el Xperia Z2 y va bien el internet.

goodnoise
03/09/14, 22:54:00
Me alegro que solucionaras el problema...
un saludo