PDA

Ver la Versión Completa : Consulta Me desaparecen los iconos de la pantalla se inicio


Homerrafa
18/03/12, 01:25:41
Hola de nuevo.
En mi SII me desaparecen los accesos directos de la pantalla de inicio. Si los cambio y pongo alguno que no sea de los que trae de serie al reiniciar el telefono desaparece el que he cambiado.
He probabo a seretear el telefono por si fuese alguna aplicacion que tengo instalada pero incluso con los valores de fabrica hace lo mismo.
¿Se os ocurre por que puede ser?

Saludos

bingofuel
18/03/12, 02:45:11
Hola, vendría bien que dieras mas datos de tu terminal, rom, kernel etc...
Por si acaso te pregunto (que igual es es eso) ¿No tendras instalado un launcher y lo que sucede es que a veces ves el touchwiz y otras el launcher bajado del market?

Homerrafa
22/03/12, 23:37:36
Esta virgen, rom oficial, kernel 2.6.35.7 (el que traia) lo he roteado pero ya me lo hacia antes.
Me lo hace desde el primer dia e incluso despues de resetearlo sin instalar nada seguia haciendolo.
No tengo ningun laucher pero como comentaba me lo hace incluso recien reseteado

lamasa81
23/03/12, 00:53:20
a mi me pasa lo mismo, cambié los SMS por el Whatsapp, y cada vez que reinicio el telefono se me va el whatsapp y se quedan sólo los otros tres iconos de serie. Estoy poniendolo cada dos por tres...

tengo el movil sin tocarlo desde que lo abrí con la 2.3.4...

novebis
23/03/12, 02:23:05
Habeis probado un reset?

Enviado desde mi GT-I9100 usando Tapatalk

Hades1986
23/03/12, 03:30:39
Probad a borrar datos de tw (ojo. Tendreis que colver a colocar todos los iconos).


Enviado desde mi GT-I9100 usando Tapatalk

Homerrafa
23/03/12, 09:51:37
Habeis probado un reset?

Enviado desde mi GT-I9100 usando Tapatalk

Si. Fue lo primero que intenté e incluso sin restaurar los datos de la cuenta google

Homerrafa
23/03/12, 09:52:52
Probad a borrar datos de tw (ojo. Tendreis que colver a colocar todos los iconos).


Enviado desde mi GT-I9100 usando Tapatalk

Perdona mi ignorancia. ¿como lo hago?