PDA

Ver la Versión Completa : MMS yoigo


juanotopo
21/12/10, 14:45:43
buenas tardes, yo sigo desesperado con los MMS de Yoigo, ni puedo mandar ni recibir, bueno recibir si, pero un dia despues del dia que me lo han enviado y teniendo que entrar en la pagina de Yoigo y poner un codigo que me indican.

Alguien tiene Yoigo y le funciona tanto el envio como la recepcion,?? he probado todos los APN y he leido todos los mensajes que he encontrado por Google y ninguno me funciona.

La configuracion que tengo actualemente es un APN para navegar por internet y otro APN para los MMS.

saludos.

juanotopo
22/12/10, 13:11:06
Por dios, nadie tiene Yoigo y le funcionan los MMS?? me estoy desesperando.

Gracias

miasky
22/12/10, 13:15:44
yo tengo la configuración de yoigo con los mms funcionando, con un nexus one también, pero hay que tener en cuenta que estás posteando en el subforo del nexus one y habrá menos gente con yoigo que el propio subforo de yoigo de este mismo portal.

¿Qué configuración de mms tienes o has probado? Yo tengo esta (http://www.htcmania.com/showpost.php?p=1380469&postcount=4)

Igual te puede servir (info sacada de aquí (http://bandaancha.eu/tema/1243750/configuracion-mms-yoigo-solucionado)):


envia un SMS al numero 500 (es gratis) con la palabra TODAS

Te llegaran dos SMS flash de esos dale a GUARDAR al 1º y despues al 2º

se configuran automaticamente, yo lo he hecho y ningun problema...

-------------------------------
A quien le siga dando problemas... pues la solucion es la que dio nuestro compi , enviar TODAS al 500... pero aun asi os aconsejo una cosita, id a perfiles de internet y de conexion y borrarlos, que el terminal se quede sin ningun tipo de configuracion, una vez así, enviad el sms para recivir los parametros, apagais y encendeis el movil, y a disfrutar... "Verdad Verdadera" :-P

edito:He movido el hilo a su lugar correspondiente :ok:

juanotopo
22/12/10, 14:47:07
Hola Miasky gracias por la contestacion, pero me sigue sin funcionar, me explico.

Enviando el mensaje de TODAS al 500 me llega un solo mensaje que me dice que Nexus One no permite la configuracion automatica y que me ponga en contacto con Yoigo.

Y configurandolo como tu me indicas, cuando envio una foto, se queda en enviando y asi puede estar dias y al final da error de que no se ha podido enviar.

Una pregunta, tu tienes configurado un APN para internet y un APN para los MMS o lo tienes todo configurado en uno??

Gracias.

miasky
22/12/10, 21:03:29
tengo 2 apn's, pues es raro eso.

miasky
23/12/10, 12:12:33
por cierto fantafree te puede echar un cable, porque tenía el mismo problema en este hilo
http://www.htcmania.com/showthread.php?t=131968, no sé si él lo habrá solucionado, porque yo he estado haciendo pruebas y ahora estoy como tú :( , intento mandar y no me sale "Enviando..." pero no lo envía, y tampoco puedo descargar los que me envían ¿?¿?

raro raro, porque cuando empecé a usar el N1 lo probé con ese APN y me funcionaba perfectamente, luego pues... como no uso mucho los mms pues no me dí ni cuenta y a raíz de tu post pues me picó la curiosidad y ... ESTOY COMO TÚ :ok:

juanotopo
23/12/10, 13:03:42
Pues la cosa es que ayer por la tarde, me dejo enviar un MMS, yuhuuuuuuu, pero hoy estoy probando con otro y otra vez igual, se queda enviando.

yo creo que es algo de la operadora por que antiguamente tenia una HTC P3300 y me ocurria lo mismo, la cosa seria probrar con otros moviles, esperare unos dias que a mi cuñada le llega una Spica y un galaxy S a ver si a ellos les funciona.

ya te contare.

miasky
23/12/10, 13:06:09
ok, yo he puesto un tweet en el tweeter de yoigo para ver si responden algo :loco:
me parece muy raro.

javi34bcn
07/01/11, 22:07:13
habeis solucionado el tema de la configuracion de los APN para yoigo? yo estoy como vosotros, no se si configurar una o dos APN ni los datos exactos que poner para ke funcionen los mms

os agradeceria vuestra ayuda.