PDA

Ver la Versión Completa : No me funciona la sd


krlos39
15/09/10, 20:37:18
Hola amigos. tengo desde hace dos semanas el Boston y la verdad es que supera mis expectativas, estoy gratamente sorprendido con el. De casualidad encontré este foro que habla sobre el móvil e igualmente me alegró encontrarlo y aprender que hacer con el aparatito y eso es lo que estoy haciendo gracias a vosotros por ello que primero os de las gracias... pero como no se estarme quieto y no tengo paciencia ahora tengo un problemilla
por la mañana enseñaba el telefono a un amigo y ponía música, pero no encontraba la opción de apagado así que lo hice por la vía rápida, apague el teléfono directamente y cuando volví a encenderlo ya no me funciona la tarjeta SD, he esperado a llegar a casa para saber si la tarjeta estaba rota, pero no, aún está con toda la información, así que le di a volver con el teléfono a su estado primitivo, es decir como me vino de casa, pero aún sigue igual, no reconoce la SD, ni me deja formatearla, ni activarla ni "na de na", por ello que os consulte a vosotros.... que puedo hacer? Gracias y seguir así, a mi me ayuda mucho todos vuestros comentarios... Gracias

krlos39
15/09/10, 23:25:10
Pues eso, soy un poquito impaciente y leyendo en este foro me instruía sobre como meter la room 1.5 y decía, botón de cámara, volumen up más encendido y descubro que ahí también te da hacer un retboot o algo así y mira por donde al hacerlo vuelve a reconocer la sd... pues eso, ahí queda lo que hice por si sirve... gracias por el foro, y hasta la próxima... :platano: