PDA

Ver la Versión Completa : Problema no carga el movil


yayito55
13/08/17, 15:29:40
Hola buenas tardes, desde hace unos tres meses vengo experimentando los problemas de que la bateria me carga, y si me descarga cuando lo pongo a cargar, osea me carga 3 segundos se me desconecta un segundo vuelve a carga se desconecta asi en bucle, he probado todo tipo de cargadores en pc de cables de enchufes y nada, llevaba unos dos meses que con el cable de blackberry me sucedia y lo dejaba toda la noche y por la mañana estaba cargado.

anoche llegue a casa y no habia manera de que cargara y hoy por la mañana mas de lo mismo he probado apagado con todos los cables he comprado un cable nuevo y nada. llegando al punto de que se me ha agotado la bateria. ahora lo pongo a cargar con el apagado y me sale la pantalla de mi me conecta la bateria un segundo y se me vuelve a apagar asi en bucle, lleva una hora cargando y sigue saliendo a cero la bateria.

que posible solucion tiene esto? 4 meses y ya tengo un pisapapeles?

muchas gracias

Riconen
13/08/17, 16:44:42
Hola buenas tardes, desde hace unos tres meses vengo experimentando los problemas de que la bateria me carga, y si me descarga cuando lo pongo a cargar, osea me carga 3 segundos se me desconecta un segundo vuelve a carga se desconecta asi en bucle, he probado todo tipo de cargadores en pc de cables de enchufes y nada, llevaba unos dos meses que con el cable de blackberry me sucedia y lo dejaba toda la noche y por la mañana estaba cargado.

anoche llegue a casa y no habia manera de que cargara y hoy por la mañana mas de lo mismo he probado apagado con todos los cables he comprado un cable nuevo y nada. llegando al punto de que se me ha agotado la bateria. ahora lo pongo a cargar con el apagado y me sale la pantalla de mi me conecta la bateria un segundo y se me vuelve a apagar asi en bucle, lleva una hora cargando y sigue saliendo a cero la bateria.

que posible solucion tiene esto? 4 meses y ya tengo un pisapapeles?

muchas graciasIgual es la clavija de carga o batería.
En España hay tiendas especializadas en servicio técnico xionami. Es otra opción mas económica y cercana

Enviado desde mi Redmi Note 4 mediante Tapatalk

yayito55
15/08/17, 13:11:10
despues de leer mucho por internet. de incluso pensar en llevarlo al servicio tecnico. dejando cargar la bateria un dia entero, no se ha solucionado, pero ha mejorado bastante, sigue conectado y desconectando pero mas espaciado en el tiempo.

creo que este problema es un brick que han sufrido una serie de telefonos tras la actualizacion a partir de la version 8.2.

dejo unos enlaces y en los comentarios de los videos se puede leer el numero de afectados y todos comenzaron los problemas alrededor de cuando me comenzaron a mi.

algun tipo de solucion para esto?? haciendo una instalacion limpia deberia arreglarse?

https://www.youtube.com/watch?v=cgCKjzTc1kA

https://www.youtube.com/watch?v=TI4_QfwX5Gc

https://www.youtube.com/watch?v=pDtyXA80QbA


https://www.youtube.com/watch?v=RTYm1SKXK_k&t=19s

en todos los videos sucede lo mismo, y parece que es algo que apso tras actualizar y mucha gente por los comentarios les sucede

jblanco39
16/08/17, 11:47:14
Si, tiene pinta de que es un problema que aparece en ciertos casos a partir de una versión, y en varios modelos de Xiaomi. Aqui ya nos ha pasado a unos cuantos y en mi caso por lo menos solo va a peor, toca hacer malabares ahora para la garantía.
http://www.htcmania.com/showthread.php?t=1325527

yayito55
20/08/17, 23:07:46
no se, creo que deberiamos unirnos todos, por que no es normal que un movil a los 3 meses por una mala actualizacion nos hagan esto.