PDA

Ver la Versión Completa : Consulta Excesivo lagueo en Redmi 3S con 8.1.1.0


nokinoki
08/03/17, 12:26:11
Hola, pues al principio me iba muy bien pero ahora laguea un monton, he pasado el limpiador y no consigo que me vaya fina como al principio de instalar la 8.1.0.1, decir que actualice y borre empece de cero.

Hay alguna manera de hacer que vaya fino?

Un saludo y gracias

trovador01
08/03/17, 12:31:28
Yo tengo esa versión y me va perfecto. Has probado a restaurar sistema?

Camarada Kruchenko
08/03/17, 14:05:05
Aunque parezca una tontería: ¿Has probado a apagar el teléfono y volverlo a encender? No reiniciar, sino apagado. El estar tanto tiempo funcionando hace que acumule esos lagueos a veces. A mí me gusta hacerlo cada 2 semanas como mucho. Y luego va más fino. O esa es mi sensación.

nokinoki
08/03/17, 15:50:38
Yo tengo esa versión y me va perfecto. Has probado a restaurar sistema?

Hombre, si restauro se que va a ir mejor, pero si puedo evitarlo mejor.

Aunque parezca una tontería: ¿Has probado a apagar el teléfono y volverlo a encender? No reiniciar, sino apagado. El estar tanto tiempo funcionando hace que acumule esos lagueos a veces. A mí me gusta hacerlo cada 2 semanas como mucho. Y luego va más fino. O esa es mi sensación.

Si, lo he probado y continua con el lagueo, es muy raro, ademas fue de un dia para otro.

jdm77
08/03/17, 20:34:15
A ver si pronto lanzan la actualización y eso pueda ayudarte y q se solucione

nokinoki
09/03/17, 13:44:40
A ver si pronto lanzan la actualización y eso pueda ayudarte y q se solucione

Gracias, a ver si puede ser.

skyleth
09/03/17, 21:34:37
¿Has instalado algo ultimamente? ¿Tienes facebook instalado?

Enviado desde mi Redmi 3S mediante Tapatalk

nokinoki
10/03/17, 12:50:28
¿Has instalado algo ultimamente? ¿Tienes facebook instalado?

Enviado desde mi Redmi 3S mediante Tapatalk

Hola, no tenia instalado facebook, lo que he hecho es instalar de nuevo todo y formatear.

Gracias a todos.