PDA

Ver la Versión Completa : Android 7.1.1.


sanzoles
09/12/16, 19:41:42
Pues eso a mi ya me llego 7.1.1 y queria saber si a alguien mas le a llegado(que supongo que si.)Mas que nada por que me diga que novedades trae por que yo que soy un poco torpe veo pocas.Lo de control por gestos que solo viene la cámara y chatear con google.Ala espera de que sigan aportando cosas que yo no encuentro.Un saludo a todos.

curronavigator
14/12/16, 11:51:41
como novedad, a mí, me dejó de funcionar la tecla "ñ" en el teclado físico

sanzoles
15/12/16, 19:52:21
Bueno a mi de "momento"me funcionan bien todas las letras del teclado.

Neskens
21/12/16, 13:03:28
Desde la última actualización, tengo un problema con el sonido.
Cuando voy a utilizarla, no tiene sonido, ya puedo subir o bajar, que esta como en mute.
Me toca siempre reiniciar la pixel, y luego ya funciona todo correctamente. Peró cuando llevo un rato sin utilizar, vuelve a pasar.
A alguién mas le pasa?
Actualize por OTA, sin wipes ni nada.

sanzoles
21/12/16, 23:35:17
Correcto a otro que se le va el sonido de vez en cuando.Yo también actualicé por OTA igual que tú pero a mi me pasa de vez en cuando.O nos lo arreglan o a pedir cambio a Google.Parece que a cada pixel le falla una cosa pero ya somos 2 con el problema del sonido.

josecalderon_94
22/12/16, 00:19:55
Yo también tengo el problema del sonido, me consta que es un fallo conocido por Google ya que existen hilos comentándolo en xda... yo probaré a instalar la versión de fábrica y haciendo los wipes a ver si se soluciona porque es un error bastante gordo, si no habrá que valorar soluciones.

Neskens
23/12/16, 12:38:34
Si, está reportado.
Hay una forma de solucionar sin tener que reiniciar:
En la pantalla de bloqueo, le das al gesto del microfono (para activar ok google), y se desbloquea ya con sonido funcionando. Probado y funciona.
No he probado a desbloquear con ok google... pero puede que también funcione.

isiete
02/01/17, 13:59:54
Otro más con el problema del sonido... A ver si lo arreglan pronto....

Neskens
16/01/17, 16:53:42
A mi ya no me lo hace. Es posible que lo hayan solucionado?

josecalderon_94
16/01/17, 18:23:44
A mí hace unos días que tampoco, puede que viniera solucionado en el parche de seguridad de Enero

EDITO: Ya me ha vuelto a pasar :(

sanzoles
17/01/17, 20:43:58
Pues a mi de momento tambien a dejado de hacermelo (de momento) pero como para fiarse.Veremos como sigue funcionando.