PDA

Ver la Versión Completa : Solucionado Wifi 5g


cloudvdr
11/10/16, 10:28:26
BUENAS AMIGOS,

RESULTA QUE HE COMPRADO UN ROUTER WIFI XIAOMI MI WIFI 3, TIENE BANDA 5G, PERO RESULTA QUE MI ULEFONE FUTURE NO LA COGE, Y EN TEORIA TIENE QUE TENER WIFI 5G.
EL ROUTER FUNCIONA, YA QUE UN IPHONE 4 SI QUE SE CONECTA CON 5G...

¿HAY ALGUNA CONFIGURACION PARA ACTIVAR EL 5G? :loco:

¿ULEFONE MIENTE Y NO TIENE 5G NUESTRO FUTURE? :grin:

SI ALGUIEN SABE O SE HA CONECTADO POR ESTA BANDA DE WIFI QUE LO CONFIRME.

:gracias:

Fran_ezaz
11/10/16, 11:23:54
Hola Cloud, hoy lo compruebo en casa y comento. Yo también tengo router con WIFI dual en casa, pero no he probado si puedo conectarme con el Future. Saludos

Nilhar
11/10/16, 14:35:52
BUENAS AMIGOS,

RESULTA QUE HE COMPRADO UN ROUTER WIFI XIAOMI MI WIFI 3, TIENE BANDA 5G, PERO RESULTA QUE MI ULEFONE FUTURE NO LA COGE, Y EN TEORIA TIENE QUE TENER WIFI 5G.

Buenas cloudvdr,

Te puedo confirmar que en mi casa yo me conecto a la banda 5G sin problema. De echo tengo las 2 bandas en el mismo router, la de 2,4 y la de 5 y me conecto en ambas sin problemas.

cloudvdr
11/10/16, 16:21:30
buenas cloudvdr,

te puedo confirmar que en mi casa yo me conecto a la banda 5g sin problema. De echo tengo las 2 bandas en el mismo router, la de 2,4 y la de 5 y me conecto en ambas sin problemas.

si, exacto, acabo de comprobarlo en el trabajo y si me conecta con 5g... Parece que no es compatible el router de xiaomi o estará mal configurado...

Melias
11/10/16, 17:02:38
También puede darse el caso de que tu router tenga la antena 5G rota. A mí tuvieron que cambiarme el router de ONO dos veces porque en uno no funcionaba el 5G y en otro no funcionaba el WiFi. El técnico me dijo que es un fallo bastante común últimamente. Se estropea una de las antenas por separado y deja de dar servicio aunque el resto de cosas vayan sin problemas.

Prueba a conectar otro dispositivo al 5G, y si te da problemas recurre a garantía/sustitución.

cloudvdr
11/10/16, 20:26:12
También puede darse el caso de que tu router tenga la antena 5G rota. A mí tuvieron que cambiarme el router de ONO dos veces porque en uno no funcionaba el 5G y en otro no funcionaba el WiFi. El técnico me dijo que es un fallo bastante común últimamente. Se estropea una de las antenas por separado y deja de dar servicio aunque el resto de cosas vayan sin problemas.

Prueba a conectar otro dispositivo al 5G, y si te da problemas recurre a garantía/sustitución.

que va, eso no es porque se ha conectado un iMac y un IPhone.... seguire intentando :platano: