PDA

Ver la Versión Completa : Consulta Problema batería...


PeYMaN
09/10/16, 01:40:08
Hola,
hoy me quedé sin batería en mi redmi 3s prime y tras llegar a casa lo he puesto a cargar y el móvil ni arranca, ni muestra ninguna señal de estar cargando... ni leds ni nada...

He probado tres cargadores distintos y tampoco carga...

¿Le ha pasado esto a alguien más?

Un saludo.

crisdua
09/10/16, 02:48:25
En mi Motorola me pasaba siempre jajaja puedes dejarlo alli conectado cargando.. Durante un par de horas... O ponlo a cargar y deja presionado el de encendido hasta q encienda.. Tarde lo q tarde.. Más de un minuto aveces.. Podrías probar

Enviado desde mi Redmi 3S mediante Tapatalk

marcos34
09/10/16, 05:49:39
A mi me paso con un Motorola y lo solucioné cargandolo desde un usb del pc. Desde el adaptador de pared no cargaba, en cambio desde el usb del pc si que empezo a cargar

Enviado desde mi ZTE Blade A452 mediante Tapatalk

PeYMaN
09/10/16, 11:36:36
En mi Motorola me pasaba siempre jajaja puedes dejarlo alli conectado cargando.. Durante un par de horas... O ponlo a cargar y deja presionado el de encendido hasta q encienda.. Tarde lo q tarde.. Más de un minuto aveces.. Podrías probar

Enviado desde mi Redmi 3S mediante Tapatalk

Lo tuve un par de horas cargando y no daba señales de vida, pero mantuve apretado el botón de encendido un buen rato y arrancó teniendo ya un 66% de batería.

¡Muchas gracias!

ToY_AkY
09/10/16, 21:27:48
Pues menos mal!
A mi se me apagó sin batería hace unos días, pero no tuve problema.
Siempre está bien saber que estas cosas pueden pasar y como se solicita....

Enviado desde mi Redmi 3S mediante Tapatalk

crisdua
09/10/16, 22:09:05
Lo tuve un par de horas cargando y no daba señales de vida, pero mantuve apretado el botón de encendido un buen rato y arrancó teniendo ya un 66% de batería.

¡Muchas gracias!
Que bueno que te funciono jajaja si ha de ser un tipo de bug genearal de android jajaja excelente

Enviado desde mi Redmi 3S mediante Tapatalk