PDA

Ver la Versión Completa : Gear Fit versión de Android que necesita


XabierAngulo
02/01/16, 14:23:37
¿Funciona con Android 4.2.2?:dios::dios::dios:
¿Que apk se precisa?:gracias: