PDA

Ver la Versión Completa : problema experia E1


katzelo
10/12/15, 00:14:51
Hola,tengo un sony xperia E1 y de repente se me ha quedado el muñeco de android tumbado con un triangulo rojo y una exclamacion en la pantalla y no me arranca el telefono,alguien me puede decir que hay que hacer para poder ponerlo en marcha,si es que se puede,gracias.

Nonamed
10/12/15, 00:21:52
Hola katzelo:

Recuerda que es recomendable utilizar un título descriptivo en tu hilo.
Si no lo haces, el resto de usuarios rehusarán entrar en el para ayudarte o aportar su opinión, debido a que no lo encontrarán interesante.

Esta es una norma fundamental en todos los foros.
Un título adecuado, en concordancia con el contenido del tema, es un buen método para conseguir captar la atención de aquellos usuarios que puedan aportar cualquier tipo de información sobre el asunto que deseas tratar.

Por favor, si eres tan amable, edita tu primer post y modifica el título. Si no sabes como hacerlo, sigue leyendo.


Debes editar tu post en modo avanzado, desde aquí

http://www.subemania.com/imagenes/2013-06-21_1008.png

y luego haces click aquí

http://www.subemania.com/imagenes/2013-06-21_10082.png

De ese modo verás el post completo para editar, incluído el título

http://www.subemania.com/imagenes/2013-06-21_1009.png

Simplemente añade el título correcto y listo. Cuando lo tengas guarda el post.

http://www.subemania.com/imagenes/2013-06-21_1010.png

Es todo. Gracias por mantener el foro ordenado :ok:

c4rl0zz ch0nt41
11/12/15, 20:46:50
No tengo mucho conociiento del xperia e1 pero si te lo reconoce la pc deberias de flashear la rom stock mediante flashtool

katzelo
11/12/15, 22:43:55
Hola,gracias Nonamed ya esta editado,saludos

Ibantxu
11/12/15, 23:26:18
No tengo mucho conociiento del xperia e1 pero si te lo reconoce la pc deberias de flashear la rom stock mediante flashtool


Gracias voy haber si lo consigo,saludos


Enviado desde mi iPhone utilizando Tapatalk

Ibantxu
12/12/15, 11:00:07
El pc me reconoce el móvil y el flashtool también pero no me sale el móvil de la pantalla con el muñeco de android con el triángulo rojo,el teléfono es Movistar,alguna sugerencia,gracias


Enviado desde mi iPhone utilizando Tapatalk

Ibantxu
13/12/15, 17:03:21
Alguien me puede decir cómo puedo revivir el teléfono?gracias


Enviado desde mi iPhone utilizando Tapatalk

Ibantxu
17/12/15, 15:34:16
Hola,he conseguido quitar el muñeco de android con el triángulo rojo,ahora cuando enciendo el móvil y me sale lo de Movistar que está arrancando se queda parado ahí uno termina de arrancar del todo,se queda con la imagen de Movistar y nada ni para atrás ni para adelante,alguna sugerencia,gracias


Enviado desde mi iPhone utilizando Tapatalk

Ibantxu
17/12/15, 22:30:03
Bueno ya está solucionado,he reinstalado todo con el programa Sony pc companion y ya me ha arrancado y está funcionando al 100%100


Enviado desde mi iPhone utilizando Tapatalk