PDA

Ver la Versión Completa : Consulta Se me ha muerto mi Zopo zp 999


Cairos11
06/10/15, 13:42:33
Hola buenos días! Tengo un problema con mi Zopo zp999. La cosa es que tengo el de 32 Gb y 64 Gb de externa y poco a poco he ido instalando aplicaciones y resulta que cuando me he dado cuenta de que ya son demasiadas iba por 277 apk's. El móvil seguia con la misma rapidez de siempre pero la bateria era un pasote como se me descargaba, no me llegaba ni a medio dia y no es que le de mucha caña solo wassap, facebook y un poco viendo páginas web. Bueno desde el comienzo que tube el móvil le puse la Marsapa v.4 y lo roteé y ahora he querido meter otra rom pero haciendo wipes y hice wipe factory, data y me meti en la opción de format system y le di y instalé la rom de Marsapa 8 desde el recovery y al reiniciar ya no me pasa del logo de Marsapa v.4, he intentado instalar otra rom con el SP_Flash_Tool, me coge todos los drivers y el preload pero cuando le doy al SP_Flash_Tool en "Download" me sale este mensaje " can not pass bootrom start command! Possibly target power up too early " y no hace nada más, le he dado cien mil vueltas y no consigo hacer que funcione. Será que se me ha quedado brikeado o como se diga. Que alguien me heche una mano por favor, yo estoy flipando por que no me gustaría perder este pedazo de móvil así a la primera de cambio. Alguna ayuda. Gracias. :cry::( :gracias:

DiosV
08/10/15, 22:30:36
Nadie?

Has probado en otro ordenador? Has comprobado que esten bien instalados los drivers? Has probado otra ROM?