PDA

Ver la Versión Completa : Se ha colgado con el vibrador en marxa


nosallo
17/08/15, 10:32:08
Hola!

Tenemos el doogee desde finales del año pasado y hasta ahora ningún problema, exceptuando alguna desconexión de la sim de vez en cuando por algún golpe en el bolsillo.
El problema ha sido esta noche, al ponerlo a cargar, sin tocar nada se ha puesto a vibrar y no hay manera de pararlo. Los botones no responden.
Por ahora estoy esperando que se acabe la batería pero ya lleva casi 12 horas vibrando :oh:

¿Alguna sugerencia?

vacaloura17
17/08/15, 12:43:02
a mi me paso eso en un 450 y era porque la placa inferior estaba sulfatada. te recomiendo apagarlo YA porque si es un corto por eso te puede la puede joder definitivamente.
Si al reencenderlo te sigue pasando tendras que abrirlo y comprobarlo.
Puede ser tambien algo que se ha dañada y hace mala conexion.

nosallo
17/08/15, 13:57:05
a mi me paso eso en un 450 y era porque la placa inferior estaba sulfatada. te recomiendo apagarlo YA porque si es un corto por eso te puede la puede joder definitivamente.
Si al reencenderlo te sigue pasando tendras que abrirlo y comprobarlo.
Puede ser tambien algo que se ha dañada y hace mala conexion.
Lo de apagarlo es complicado ya que los botones no funcionan.
Y lo de abrirlo peor ya que no tiene tapa, es de cuerpo sellado :(

nosallo
17/08/15, 15:17:34
Problema resuelto!
Al final se ha apagado solo, no sé si por falta de batería o cansancio jeje ya que al cargarlo tenia un 70%

Lo hemos puesto en marcha y todo funciona perfectamente.
Crucemos los dedos para que no vuelva a ocurrir.

nosallo
24/08/15, 12:06:05
Hola!
Vengo con el mismo problema, pero ahora peor.
Los sintomas son los mismos, se pone a vibrar y no hay manera de pararlo.
Esta vez no estaba cargando y ha salido un aviso en pantalla de que el cargador tiene demasiado voltaje, desconectelo y ahí es cuando se puso ha vibrar.
Esta mañana, el teléfono ya estaba apagado, supongo que por falta de batería. Pero ahora no carga ni responde a nada.

¿Alguna sugerencia?
Gracias