Tus alertas

HTC Diamond 2 También conocida como HTC Topaz

Respuesta
 
Herramientas
  #1  
Viejo 02/12/09, 10:43:25
Avatar de deliyan
deliyan Hombre deliyan no está en línea
Miembro del foro
· Votos compra/venta: (16)
 
Fecha de registro: jul 2008
Localización: Madrid
Mensajes: 330
Modelo de smartphone: SG4 y Nexus10
Tu operador: Jazztel
Error de instalacion frameworks 3.5

Buenos días

tengo la energy rom , en ingles, instalo Fw 3.5 a través de cab y me devuelve este error.

Me quedan 200 megas de memoria libre, ram al 52%, la rom está casi sin programas instalados..

¿alguna idea?

gracias gente
Imágenes Adjuntas
Tipo de Archivo: jpg Screen03.jpg (65.6 KB, 44 visitas)
Responder Con Cita top
Sponsored Links
  #2  
Viejo 02/12/09, 15:41:08
Avatar de McRIP
McRIP Hombre McRIP no está en línea
Miembro del foro
 
Fecha de registro: feb 2009
Localización: Valencia
Mensajes: 111
Modelo de smartphone: Optimus Black
Tu operador: ONO
es muy raro el fallo que te da, muchas roms cocinadas ya llevan el framwork preinstalado y es posible que al intentar reinstalar y posiblemente al ser otro idioma del framwork (ingles-español) se arme un lio y te devuelva ese error.

has probado hacer funcionar algún programa que sepas que requiera el framework sin instalar nada aver si va a ser que ya lo lleve?
Responder Con Cita top
  #3  
Viejo 02/12/09, 16:17:49
Avatar de ricarp
ricarp ricarp no está en línea
Miembro del foro
 
Fecha de registro: ago 2008
Mensajes: 199
Es probable que ya le haya quedado instalado, pruebe instalando esta radio fm que no funciona sin el 3.5:

http://forum.xda-developers.com/showthread.php?t=531600
Responder Con Cita top
  #4  
Viejo 02/12/09, 17:24:51
Avatar de deliyan
deliyan Hombre deliyan no está en línea
Miembro del foro
· Votos compra/venta: (16)
 
Fecha de registro: jul 2008
Localización: Madrid
Mensajes: 330
Modelo de smartphone: SG4 y Nexus10
Tu operador: Jazztel
 Cita: Originalmente Escrito por ricarp Ver Mensaje
Es probable que ya le haya quedado instalado, pruebe instalando esta radio fm que no funciona sin el 3.5:

http://forum.xda-developers.com/showthread.php?t=531600
pues este programa funciona...

trataré de instalar el TD2 configuration tools a ver

gracias
Responder Con Cita top
Respuesta

Herramientas


Hora actual: 17:47:46 (GMT +2)
Haz click aquí si ves mal la hora en el foro