Tus alertas

Samsung Galaxy S III Subforo para hablar del espectacular Galaxy S3 de Samsung

Respuesta
 
Herramientas
  #1  
Viejo 15/07/12, 04:31:16
Avatar de krisstyro
krisstyro krisstyro no está en línea
Usuario novato en la web
 
Fecha de registro: jul 2012
Mensajes: 2
Modelo de smartphone: Samsung Galaxy S III
Tu operador: Movistar
URGENTE Mi Galaxy S3 no conecta WiFi

Un cordial saludo a todos.

Quiero solicitar su ayuda. He comprado un Galaxy S3 hace menos de un mes, y de pronto me he encontrado con el problema que no reconoce el WiFi. Dice buscando IP y nada, nunca conecta.

Adicional, había encriptado el cel por el correo de la oficina, pero era un rollo por los 8 digitos obligatorios de clave cada vez que desbloqueaba el dispositivo por lo que lo quite pero ya no me salia la marca de agua al tocar la pantalla. Como no funciono y luego no le podia quitar la clave (otra) que aparecio, lo restaure para dejarlo como nuevo, pero el problema del WiFi continua antes y despues de la restauración.

Alguien sabe porque sucede esto y si tiene solucion? Muchas gracias a todos.

Quedo pendiente. Saludos.

Kriss
Responder Con Cita top
Sponsored Links
  #2  
Viejo 15/07/12, 04:34:02
Avatar de ramm8313
ramm8313 Hombre ramm8313 no está en línea
Miembro del foro
 
Fecha de registro: sep 2010
Localización: Colombia
Mensajes: 185
Modelo de smartphone: Samsung Galaxy Nexus
Tu operador: Movistar
 Cita: Originalmente Escrito por krisstyro Ver Mensaje
Un cordial saludo a todos.

Quiero solicitar su ayuda. He comprado un Galaxy S3 hace menos de un mes, y de pronto me he encontrado con el problema que no reconoce el WiFi. Dice buscando IP y nada, nunca conecta.

Adicional, había encriptado el cel por el correo de la oficina, pero era un rollo por los 8 digitos obligatorios de clave cada vez que desbloqueaba el dispositivo por lo que lo quite pero ya no me salia la marca de agua al tocar la pantalla. Como no funciono y luego no le podia quitar la clave (otra) que aparecio, lo restaure para dejarlo como nuevo, pero el problema del WiFi continua antes y despues de la restauración.

Alguien sabe porque sucede esto y si tiene solucion? Muchas gracias a todos.

Quedo pendiente. Saludos.

Kriss
Algunas configuraciones de correos corporativos requieren instalar proxy revisa si esto no sucedió en tu equipo

Enviado desde mi Galaxy Nexus
__________________
www.androidmaniakos.com
El mejor Blog de opinión Android en Latinoamerica AndroidManiakos
Responder Con Cita top
  #3  
Viejo 15/07/12, 05:29:18
Avatar de krisstyro
krisstyro krisstyro no está en línea
Usuario novato en la web
 
Fecha de registro: jul 2012
Mensajes: 2
Modelo de smartphone: Samsung Galaxy S III
Tu operador: Movistar
 Cita: Originalmente Escrito por ramm8313 Ver Mensaje
Algunas configuraciones de correos corporativos requieren instalar proxy revisa si esto no sucedió en tu equipo

Enviado desde mi Galaxy Nexus
Hola,

Gracias por responder. Lo que sucede es que para evitar verificar en la configuración lo que hice fue restaurar el telefono. Ahora esta como cuando me lo entregaron pero sigue sin conectar. Agradeceré tu ayuda en esto. Mil gracias.
Responder Con Cita top
  #4  
Viejo 15/07/12, 08:34:11
Avatar de Practotum
Practotum Hombre Practotum no está en línea
Usuario veterano
 
Fecha de registro: may 2011
Localización: San Vicente del Raspeig ( Alicante )
Mensajes: 1,071
Modelo de smartphone: Samsumg Galaxy S4 (GT-i9505)
Tu operador: Pepephone
 Cita: Originalmente Escrito por krisstyro Ver Mensaje
Hola,

Gracias por responder. Lo que sucede es que para evitar verificar en la configuración lo que hice fue restaurar el telefono. Ahora esta como cuando me lo entregaron pero sigue sin conectar. Agradeceré tu ayuda en esto. Mil gracias.
Revisa lo del Proxy como te indica el compañero.

Y si la red usa filtrado mac, y/o necesitas ip fija si tiene el dhcp desactivado.

Deja de resetear el telefono que funciona perfectamente, y centrate en la configuracion de esa red.

Un saludo.


Enviado usando mi SGS3 desde el Patatal.
__________________

_________________________________________________
Nec deus intersit, nisi dignus vindice nodus

Úlima edición por Practotum fecha: 15/07/12 a las 08:39:41.
Responder Con Cita top
  #5  
Viejo 04/09/12, 10:35:25
Avatar de yiyoe
yiyoe yiyoe no está en línea
Miembro del foro
 
Fecha de registro: jun 2012
Mensajes: 74
Tu operador: Yoigo
 Cita: Originalmente Escrito por Practotum Ver Mensaje
Revisa lo del Proxy como te indica el compañero.

Y si la red usa filtrado mac, y/o necesitas ip fija si tiene el dhcp desactivado.

Deja de resetear el telefono que funciona perfectamente, y centrate en la configuracion de esa red.

Un saludo.


Enviado usando mi SGS3 desde el Patatal.
Yo tengo el mismo problema con el wifi, con el portatil me puedo conectar pero con el S3 no, el caso es que el S3 ni siquiera se pone a buscar ninguna red y no se enciende el iluminador verde como que se activa.

¿en qué menú está la la red de filtrado mac, y la ip fija para mirar si tiene el dhcp activado?

Gracias
Responder Con Cita top
Respuesta

Herramientas


Hora actual: 16:49:24 (GMT +2)
Haz click aquí si ves mal la hora en el foro