Tus alertas

ROMs y desarrollo HTC Touch 3G Jade ROMs y desarrollo HTC Touch 3G Jade

Respuesta
 
Herramientas
  #1  
Viejo 28/04/10, 15:55:38
Avatar de rubenti
rubenti Hombre rubenti no está en línea
Betatester oficial
· Votos compra/venta: (1)
 
Fecha de registro: jul 2008
Localización: Alicante
Mensajes: 498
Modelo de smartphone: HTC DIAMOND 2 y HD2
Por favor Ayuda !!!

Tengo una Jade a la que intento instalar una Rom

le he instalado el hard spl1.32 olinex

cuando intento instalar una Rom me aparece la pantalla tricolor con lo de "Security Unloked" y al final me da error y no hace nada.


Lo intento en windows 7 y en XP y el resultado es el mismo.

Alguien me puede ayudar ??

PD: Cuando lo intento en w7 me dice lo de enablerapi error en xp no me pasa
Responder Con Cita top
Sponsored Links
  #2  
Viejo 06/05/10, 16:01:29
Avatar de manolom40
manolom40 manolom40 no está en línea
Miembro del foro
 
Fecha de registro: ago 2008
Localización: San Sebastian
Mensajes: 45
Modelo de smartphone: HTC JADE
 Cita: Originalmente Escrito por rubenti Ver Mensaje
Tengo una Jade a la que intento instalar una Rom

le he instalado el hard spl1.32 olinex

cuando intento instalar una Rom me aparece la pantalla tricolor con lo de "Security Unloked" y al final me da error y no hace nada.


Lo intento en windows 7 y en XP y el resultado es el mismo.

Alguien me puede ayudar ??

PD: Cuando lo intento en w7 me dice lo de enablerapi error en xp no me pasa
Lo tuyo me huele a un Hardspl iinadecuado o mal instalado, si como dices, has instalado la versión 1.32, puede que esta versión no sea la correcta. Por lo menos, para instalar las roms cocinadas por Elitemovil es necesario el Hardspl 2. 32. Sí es así, para salir del lío en este post puedes encontrar información: http://www.htcmania.com/showthread.php?t=92999

Suerte.
Responder Con Cita top
  #3  
Viejo 06/05/10, 16:07:57
Avatar de rubenti
rubenti Hombre rubenti no está en línea
Betatester oficial
· Votos compra/venta: (1)
 
Fecha de registro: jul 2008
Localización: Alicante
Mensajes: 498
Modelo de smartphone: HTC DIAMOND 2 y HD2
 Cita: Originalmente Escrito por manolom40 Ver Mensaje
Lo tuyo me huele a un Hardspl iinadecuado o mal instalado, si como dices, has instalado la versión 1.32, puede que esta versión no sea la correcta. Por lo menos, para instalar las roms cocinadas por Elitemovil es necesario el Hardspl 2. 32. Sí es así, para salir del lío en este post puedes encontrar información: http://www.htcmania.com/showthread.php?t=92999

Suerte.

Gracias , pero ya lo he resuelto , era tan sencillo como ir al administrador de dispositivos y borrar la htc , decirle buscar de nuevo y alejop... solucionado.

Es el problema cuando tienes varias htc.

Responder Con Cita top
Respuesta

Herramientas


Hora actual: 21:15:00 (GMT +2)
Haz click aquí si ves mal la hora en el foro