Avisos

Huawei Mate 9 / 9 PRO Subforo para el Huawei Mate 9 y el Mate 9 Pro

Respuesta
 
Herramientas
  #21  
Viejo 09/11/17, 19:21:34
Array

[xs_avatar]
Bladieitor Mujer Bladieitor no está en línea
Usuario muy activo
 
Fecha de registro: ago 2011
Mensajes: 864
Modelo de smartphone: HTC WildFire S Whit Sense,SGS+, Samsung Galaxy S3M
Tu operador: Yoigo
Los servidores de login se colapsaron por lo que hicieron desde la filial de Huawei, y están desde el día 7 intentando recuperarlos según me comentaron ayer desde Soporte Técnico de Huawei, telefónicamente.

Esperemos que pronto vuelva a la normalidad.

Saludos.
Responder Con Cita top
El siguiente usuario ha agradecido a Bladieitor este post:
  #22  
Viejo 13/11/17, 13:52:40
Array

[xs_avatar]
mario123 Hombre mario123 no está en línea
Usuario muy activo
 
Fecha de registro: jul 2008
Localización: Cantabria
Mensajes: 723
Modelo de smartphone: Huawei Mate 10 (ALP-L09C432)
Tu operador: Movistar
Bueno, he vuelto a llamar al teléfono de atención al cliente y me ha dicho que entrara en ajustes/aplicaciones y notificaciones/aplicaciones/HiCare/memoria y que borrara memoria caché y los datos de la aplicación y en el otro apartado "memoria" en la parte inferior, que diera a los tres puntos verticales ("más") y seleccionara "detener".

Tras eso, me ha pedido reiniciar el teléfono y volver a entrar a HiCare con el WiFi desconectado, tirando de datos móviles únicamente y, si no funcionaba, que entrara bajo WiFi, con los datos desconectados.

Y no ha funcionado de ninguna de las maneras. Me ha dicho después que probara con hacer un restablecimiento de las preferencias de las app desde ajustes/aplicaciones y notificaciones/aplicaciones/3 puntos verticales -más- y activar restablecimiento de preferencias de app (de todas) y como tampoco ha funcionado, que probara bajo otro WiFi diferente (ya lo intenté y nada) y que, por último, hiciera una copia de seguridad y active el restablecimiento de ajustes de fábrica. Y nada. Obviamente, no voy a hacer un restablecimiento de datos de fábrica sin ninguna garantía de que funcione.

Dice que ha elevado la consulta a sus superiores.

Bufff, no tienen ni idea.

Última edición por mario123 Día 13/11/17 a las 14:02:21.
Responder Con Cita top
  #23  
Viejo 13/11/17, 14:59:08
Array

[xs_avatar]
carapapa carapapa no está en línea
Usuario muy activo
· Votos compra/venta: (25)
 
Fecha de registro: jun 2009
Localización: al limite entre Málaga y Cádiz
Mensajes: 7,319
Modelo de smartphone: Huawei Mate 9 Dual Sim -- ChromeCast
Tu operador: Yoigo
A mí me ha cambiado otra vez a VIP oro automáticamente

Enviado desde mi MHA-L29 mediante Tapatalk
__________________
Desde aquí y allí...
Responder Con Cita top
  #24  
Viejo 13/11/17, 15:15:29
Array

[xs_avatar]
zenc zenc no está en línea
Usuario muy activo
 
Fecha de registro: ago 2011
Mensajes: 932
Modelo de smartphone: huawei p9 plus y huawei mate 9
Tu operador: Vodafone
este problema ,no sera que el mate 10 no tiene servicio VIP y por lo tanto el servidor esta desconectado o algo similar. Podría ser parte del problema o el problema
Responder Con Cita top
  #25  
Viejo 14/11/17, 14:21:10
Array

[xs_avatar]
Bladieitor Mujer Bladieitor no está en línea
Usuario muy activo
 
Fecha de registro: ago 2011
Mensajes: 864
Modelo de smartphone: HTC WildFire S Whit Sense,SGS+, Samsung Galaxy S3M
Tu operador: Yoigo
Hola

Acabo de abrir HiCare y ya tengo de nuevo conexión con el servidor y tengo la afiliación Oro,

Parece que se "han solucionado" los problemas de acceso al servidor.

Un saludo

Enviado desde mi MHA-L29 mediante Tapatalk
Responder Con Cita top
  #26  
Viejo 14/11/17, 16:02:11
Array

[xs_avatar]
zenc zenc no está en línea
Usuario muy activo
 
Fecha de registro: ago 2011
Mensajes: 932
Modelo de smartphone: huawei p9 plus y huawei mate 9
Tu operador: Vodafone
a mi igual ya tengo conexión con el servidor
Responder Con Cita top
  #27  
Viejo 14/11/17, 18:01:05
Array

[xs_avatar]
mario123 Hombre mario123 no está en línea
Usuario muy activo
 
Fecha de registro: jul 2008
Localización: Cantabria
Mensajes: 723
Modelo de smartphone: Huawei Mate 10 (ALP-L09C432)
Tu operador: Movistar
Bueno, a mí me funciona HiCare hoy en parte.

Se conecta al servidor para decirte cuánto tiempo tengo de garantía pero da error cuando se quiere "completar la información adicional para obtener servicios mejorados" o cuando entras al apartado "mis dispositivos" (da error al recuperar los datos).

A mí no me aparece lo de membresía Oro, es decir, por haber comprado el Mate 10 y haber suprimido el servicio VIP de este terminal, me han dejado con 2 años y 2 días de garantía, es decir, la normal, quitándome incluso casi 3 meses desde la fecha que me aparecía ayer (03/02/2020) a la que me aparece hoy (11/11/2019).

Un timo en toda regla... Ya no les interesa dar el año de garantía extendida a los que hemos cambiado del Mate 9 al Mate 10. Me alegro que a los que no hayáis cambiado de móvil os sigan respetando lo de los 3 años.

Lo que sigue sin funcionar (al menos a mí) es lo de "completar la información personal para obtener servicios mejorados" de nombre, ciudad, sexo y correo electrónico (con un punto rojo), que no sé si implicará algún tipo de ventaja. Metes todos los datos, te llega el código de verificación al correo, lo metes y da error. También da error al entrar en "mis dispositivos" (error al recuperar los datos).

Se lo están tomando con calma...
Responder Con Cita top
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Huawei > Huawei Mate 9 / 9 PRO

Herramientas


Hora actual: 14:43:31 (GMT +1)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.