Avisos

Sony Xperia M2 Sony Xperia M2

Respuesta
 
Herramientas
  #1  
Viejo 01/08/17, 04:09:48
Array

[xs_avatar]
Dubbain Dubbain no está en línea
Usuario poco activo
 
Fecha de registro: jul 2017
Mensajes: 6
Modelo de smartphone: Motorola G 2014
Tu operador: Movistar
Sony Xperia M2 No aparece el "3g" y tampoco "H"

Ayuda, hace poco arregle este celular, le cambie el porta sim/sd porque no funcionaba ningun chip, enotonces se lo cambie y ahora anda perfecto, lee las sim y arriba marca que tiene señal.

CABE ACLARAR QUE EL SISTEMA ANDROID QUE TIENE NO ES EL ORIGINAL, LE PUSE OTRO. Pero siempre me funciono bien en todo..

El problema es que cuando activo los datos moviles, nisiquiera aparece el simbolo de "3g / H / H+" (esas son las redes en mi pais), mi novia le puso un chip claro, y le llegan las llamadas y sms!! pero cuando tenemos prendidos los datos moviles no muestra el 3g ni nada, lo probe con 2 chips mas de claro, y tampoco.

Lei por ahi en un tema del 2014, que vaya a Ajustes> Guia de configuracion, y ahi decia el men "en los paquetes de datos elige WIFI Y DATOS, y te pedirá permiso para instalarlos, instalalos." Pero cuando voy a la guia hay solo 3 pasos, y en ninguno me aparece esto que dice, en la parte de conexiones solo hay lo que muestra la imagen, ojala me puedan ayudar porque necesito el telefono.

Responder Con Cita top
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Sony > Sony Xperia M2

Herramientas


Hora actual: 10:40:45 (GMT +1)



User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.