Avisos

ROMs y desarrollo Motorola Moto E ROMs y desarrollo Motorola Moto E

Respuesta
 
Herramientas
  #81  
Viejo 22/02/17, 17:35:32
Array

[xs_avatar]
soyungamba Hombre soyungamba no está en línea
Miembro del foro
 
Fecha de registro: feb 2012
Mensajes: 347
Modelo de smartphone: ZTE Geek V975
Tu operador: Vodafone
Vuelvo a flashear y me sigue dando el mismo error del principio, pero he continuado y la he conseguido hacer completa y ya me arranca de nuevo. A ver si consigo meterle una más moderna.
Salu222
Responder Con Cita top
  #82  
Viejo 27/02/17, 15:55:03
Array

[xs_avatar]
jpespectador Hombre jpespectador no está en línea
Usuario poco activo
 
Fecha de registro: oct 2015
Localización: colombia
Mensajes: 37
Modelo de smartphone: Motorola moto g xt1040
Tu operador: Tigo
moto e problema de wifi

hola una pregunta por casualidad yo lo tenia en kitkat uno que saque de un hardbrik pero le volvi a instalar kitakat por no saber si que bootloader tenia me arriesgue a actualizarlo por este medio a lolipop ya que como muchos decian que se brikeaba si lo actualizaba por via OTA, pero ahora mi duda tengo problema del wifi se desconecta a cada rato pero me dicen que hay una actualizacion para este error via OTA pero mi duda es si lo actualizo asi hay o no riesgo que se brike de nuevo agradezco sus respuestas
Responder Con Cita top
  #83  
Viejo 03/05/17, 06:18:27
Array

[xs_avatar]
nor30 Hombre nor30 no está en línea
Miembro del foro
 
Fecha de registro: abr 2013
Localización: buenos aires, argentina
Mensajes: 193
Modelo de smartphone: s6 SM-G920i
Tu operador: Claro
una consulta cuanto tarda al momento de terminar de instalar ya llevo 10 minutos del logo yno inicia?
Responder Con Cita top
  #84  
Viejo 08/05/17, 12:17:41
Array

[xs_avatar]
paul vity Hombre paul vity no está en línea
Cocinero Veterano Android
 
Fecha de registro: oct 2012
Localización: España
Mensajes: 4,938
Modelo de smartphone: Meizu M3S/Samsung j5 2017/Alcatel IDOL4s
Tu operador: Yoigo
 Cita: Originalmente Escrito por nor30 Ver Mensaje
una consulta cuanto tarda al momento de terminar de instalar ya llevo 10 minutos del logo yno inicia?
Tarda incluso más,es normal

Enviado desde mi M3s mediante Tapatalk
__________________
NO CONTESTO MENSAJES PRIVADOS,NO ME MANDEIS NADA,SOLO EN EL FORO
Todos mis trabajos Moto E aqui: Motorola Moto E-HTCMania
Responder Con Cita top
  #85  
Viejo 14/05/17, 19:11:51
Array

[xs_avatar]
nor30 Hombre nor30 no está en línea
Miembro del foro
 
Fecha de registro: abr 2013
Localización: buenos aires, argentina
Mensajes: 193
Modelo de smartphone: s6 SM-G920i
Tu operador: Claro
gracias, tardo pero se instalo
Responder Con Cita top
El siguiente usuario ha agradecido a nor30 este post:
  #86  
Viejo 09/08/17, 16:42:00
Array

[xs_avatar]
Varo.Z4 Hombre Varo.Z4 no está en línea
Miembro del foro
 
Fecha de registro: may 2013
Localización: Alicante
Mensajes: 172
Modelo de smartphone: Nexus 6p/Nexus 4
Tu operador: Pepephone
me aparece siempre internal failure y si sigo haciendo los pasos se reinicia en modo fastboot como si nada. Alguna ayuda?
Responder Con Cita top
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Motorola > Motorola Moto E (2014) > ROMs y desarrollo Motorola Moto E

Herramientas


Hora actual: 16:16:13 (GMT +1)


............................................................FOOTER_Bluboo

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.