Avisos

Samsung Galaxy S6 Edge Presentado en la MWC de Barcelona de 2015

Respuesta
 
Herramientas
  #1  
Viejo 09/06/16, 12:56:07
Array

[xs_avatar]
StevensND Hombre StevensND no está en línea
Usuario poco activo
 
Fecha de registro: abr 2013
Mensajes: 12
Modelo de smartphone: Samsung Galaxy S3 Mini
Tu operador: Movistar
Exclamation Ruidos al enfocar. Cámara S6 Edge

Buenas, tengo una duda acerca de la cámara del S6 Edge. El móvil es libre y se encuentra en versión 6.0.1 (última versión disponible). Estoy experimentando ruidos de la cámara al enfocar a un objeto muy cercano, al enfocar en la pantalla a un objetivo varias veces o simplemente al iniciar la cámara (lo último ocurre con menos frecuencia) que antes no hacían o no solía hacer. ¿Puede ser por las lentes?

Me preguntaba si esto es normal o es un problema de la cámara y debería cambiarlo. Apenas tiene 1 año (adquirido en Noviembre/Diciembre del año pasado).
Imágenes Adjuntas
Tipo de Archivo: jpg Screenshot_20160609-124725.jpg (34.9 KB, 281 visitas)
Responder Con Cita top
Sponsored Links
HILOS_Gearbest
  #2  
Viejo 09/06/16, 15:01:56
Array

[xs_avatar]
Toni Mc Toni Mc no está en línea
Usuario poco activo
 
Fecha de registro: may 2016
Mensajes: 24
Tu operador: Movistar

Buenas
Misma situación que la tuya, casi siempre me lo hace al encender la cámara y en breve se para mientras se observa temblor en la imagen mientras el autofocus se para.

Yo creo que es fallo claramente, en cuanto pueda lo llevaré al sat.

Saludos

Enviado desde mi SM-G925F mediante Tapatalk

Última edición por Toni Mc Día 09/06/16 a las 15:04:08.
Responder Con Cita top
  #3  
Viejo 09/06/16, 18:47:10
Array

[xs_avatar]
StevensND Hombre StevensND no está en línea
Usuario poco activo
 
Fecha de registro: abr 2013
Mensajes: 12
Modelo de smartphone: Samsung Galaxy S3 Mini
Tu operador: Movistar
 Cita: Originalmente Escrito por Toni Mc Ver Mensaje
Buenas
Misma situación que la tuya, casi siempre me lo hace al encender la cámara y en breve se para mientras se observa temblor en la imagen mientras el autofocus se para.

Yo creo que es fallo claramente, en cuanto pueda lo llevaré al sat.

Saludos

Enviado desde mi SM-G925F mediante Tapatalk
Hace un ruido parecido a . He estado leyendo y algunos tienen el mismo problema.
Responder Con Cita top
  #4  
Viejo 09/06/16, 23:36:01
Array

[xs_avatar]
Toni Mc Toni Mc no está en línea
Usuario poco activo
 
Fecha de registro: may 2016
Mensajes: 24
Tu operador: Movistar

Parecido no...exacto!!

Enviado desde mi SM-G925F mediante Tapatalk
Responder Con Cita top
  #5  
Viejo 29/06/16, 13:20:20
Array

[xs_avatar]
KindapearHD Hombre KindapearHD no está en línea
Miembro del foro
· Votos compra/venta: (1)
 
Fecha de registro: feb 2015
Localización: Murcia-Londres-Madrid
Mensajes: 369
Modelo de smartphone: iPhone 7 Plus
Tu operador: Simyo
A mi me sucede exactamente eso. Al abrir la camara hace ruidos, q suelen desaparecer al par d segundos. Conseguisteis solucionarlo o hay que hacer uso del sat?

Sent from my SM-G925F using Tapatalk
__________________
Intel i5-4670 3,4GHz | Asrock fatal1ty b85 Killer | G.Skill RipjawsX DDR3 1600MHz 8GB CL9 | Cooler Master Hyper TX3 EVO | MSI GeForce GTX 970 Gaming OC 4GB GDDR5 | Nox NX 750W | Zalman z11 Plus azul | Crucial mx100 SSD 128GB | Astro a50 | Meizu MX5 16GB
Responder Con Cita top
  #6  
Viejo 29/06/16, 23:41:03
Array

[xs_avatar]
JooRGee90 Hombre JooRGee90 no está en línea
Miembro del foro
 
Fecha de registro: jun 2012
Localización: marbella
Mensajes: 295
Modelo de smartphone: xperia s, xperia z, s6 edge
Tu operador: Orange
A mi tambien me sucede! La cosa es que me sucede desde hace poco....justo despues de actualizar...sera cosa del s.o?
Responder Con Cita top
  #7  
Viejo 30/06/16, 02:41:04
Array

[xs_avatar]
Toni Mc Toni Mc no está en línea
Usuario poco activo
 
Fecha de registro: may 2016
Mensajes: 24
Tu operador: Movistar

A mi me pasaba con versiones antiguas tb, lo lleve al sat y el tío lo tenía claro ..."traelo lo abrimos y le cambiamos la camara"

Ya os comentaré.

Un saludo

Enviado desde mi SM-G925F mediante Tapatalk
Responder Con Cita top
  #8  
Viejo 01/07/16, 15:37:48
Array

[xs_avatar]
Torquebsas Torquebsas no está en línea
Usuario poco activo
 
Fecha de registro: jun 2015
Mensajes: 37
Modelo de smartphone: Lg g2
Tu operador: Movistar
Sobre este tema yo habia creado un post porque me pasaba lo mismo. Un ruido al encender la camara que incluso hace que vibre el telefono. Unos seg y luego funciona bien. Se repetia una vez por dia aprox. No siempre.
Desde que actualice a Marshmalow 6.0.1 version india. No me sucedio nunca mas. Hasta ese momento estaba casi seguro que era una cuestion de hard ya que a todos los que llevaban el tel al sat le cambiaban la camara e incluso una plaqueta.

No creo que sea casualidad que al cambiar el soft se resolvio el problema.

Mi camara es la de samsung. No la de sony.

Espero que les sirva mi experiencia.

Saludos!
Responder Con Cita top
  #9  
Viejo 01/07/16, 22:31:05
Array

[xs_avatar]
KindapearHD Hombre KindapearHD no está en línea
Miembro del foro
· Votos compra/venta: (1)
 
Fecha de registro: feb 2015
Localización: Murcia-Londres-Madrid
Mensajes: 369
Modelo de smartphone: iPhone 7 Plus
Tu operador: Simyo
Entonces cambio Rom? (No se como hacerlo en samsung. Supongo que mediante Odin)) o lo llevo al sat?

Sent from my SM-G925F using Tapatalk
__________________
Intel i5-4670 3,4GHz | Asrock fatal1ty b85 Killer | G.Skill RipjawsX DDR3 1600MHz 8GB CL9 | Cooler Master Hyper TX3 EVO | MSI GeForce GTX 970 Gaming OC 4GB GDDR5 | Nox NX 750W | Zalman z11 Plus azul | Crucial mx100 SSD 128GB | Astro a50 | Meizu MX5 16GB
Responder Con Cita top
  #10  
Viejo 03/07/16, 16:23:48
Array

[xs_avatar]
fernando23300 Hombre fernando23300 no está en línea
Miembro del foro
 
Fecha de registro: may 2009
Localización: Jaén
Mensajes: 334
Modelo de smartphone: Samsung Galaxy S7 edge
Tu operador: Vodafone
A mi me lo hacía también. Ayer me cambiaron la cámara en el SAT de Samsung en garantía y solucionado.
Responder Con Cita top
  #11  
Viejo 05/07/16, 16:03:16
Array

[xs_avatar]
asier3129 asier3129 no está en línea
Usuario muy activo
· Votos compra/venta: (12)
 
Fecha de registro: jun 2010
Mensajes: 895

A mi también me lo hace pero mientras funcione la cámara no voy a dejarlo en un sat estando ese tiempo sin móvil.
Habrá que ver esa versión india

Enviado desde mi SM-G925F mediante Tapatalk
Responder Con Cita top
  #12  
Viejo 05/07/16, 22:24:47
Array

[xs_avatar]
KindapearHD Hombre KindapearHD no está en línea
Miembro del foro
· Votos compra/venta: (1)
 
Fecha de registro: feb 2015
Localización: Murcia-Londres-Madrid
Mensajes: 369
Modelo de smartphone: iPhone 7 Plus
Tu operador: Simyo
Cuanto tiempo se tira en el SAT? Que voy de vacaciones a España un par de semanas y quiero saber si me dara tiempo a dejarlo y a traermelo de vuelta a Uk. Si no, alguien podria comentarme el proceso a seguir para cambiar la ROM? Gracias!

Sent from my SM-G925F using Tapatalk
__________________
Intel i5-4670 3,4GHz | Asrock fatal1ty b85 Killer | G.Skill RipjawsX DDR3 1600MHz 8GB CL9 | Cooler Master Hyper TX3 EVO | MSI GeForce GTX 970 Gaming OC 4GB GDDR5 | Nox NX 750W | Zalman z11 Plus azul | Crucial mx100 SSD 128GB | Astro a50 | Meizu MX5 16GB
Responder Con Cita top
  #13  
Viejo 07/07/16, 08:35:20
Array

[xs_avatar]
marci Hombre marci no está en línea
Usuario muy activo
· Votos compra/venta: (1)
 
Fecha de registro: jul 2009
Localización: MOSTOLES
Mensajes: 584
Modelo de smartphone: Samsung S6 Edge
Tu operador: Orange
Buenas compis... a mi también me vibra la camara cada dos por tres, y hacia ruido. Les puse un mensaje a samsung y me contestaron esto:

"Gracias por contactar con el departamento de Atención al Cliente de Samsung. Esta es nuestra respuesta en relación a su consulta:

Estamos encantados de ayudarle. Por ello, para solucionar la incidencia que nos detalla, le recomendamos borrar los datos de la aplicación “Cámara” en su Samsung Galaxy S6 Edge (SM-G925F). Para ello, realice los siguientes pasos:

- Acceda al menú del dispositivo.

- Entre en "Ajustes" (icono con forma de engranaje).

- Busque y acceda a la opción "Aplicaciones".

- Acceda a "Administrador de aplicaciones" y seleccione “Más / Mostrar aplicaciones del sistema”.

- Busque la aplicación “Cámara” y acceda a ella.

- Pulse en “Almacenamiento” y "Borrar datos".

Ésta es una acción muy útil, ya que contribuye a eliminar posibles deficiencias en el funcionamiento de las aplicaciones.


Si una vez borrados los datos, la incidencia se repitiera, le recomendamos restablecer los valores de fábrica de su teléfono. Para ello, debe seguir estos pasos:

- Acceda al menú del dispositivo.

- Acceda a “Ajustes” (icono con forma de engranaje).

- Busque y acceda a una opción llamada “Copia de seguridad y Restaurar”.

- Seleccione “Restablecer datos de fábrica”.

Este proceso devuelve el dispositivo a su estado inicial, es decir, al que tenía antes de encenderlo por primera vez. Se eliminarán, de forma permanente, todos sus datos y ajustes personalizados (sólo los de la memoria interna) e igualmente desaparecerá toda aplicación que haya descargado e instalado.

Asegúrese, por tanto, de hacer una copia de seguridad de los datos y archivos que quiera conservar antes de restablecer los valores de fábrica. Para ello, ayúdese de nuestro programa Smart Switch, un gestor de datos gratuito provisto por Samsung para PC.".

Y solo con hacer lo de borrar datos de la cámara, vamos lo primero que indican me dejo de hacer las vibraciones y el ruido al conectarla cámara, no se si es casualidad o me volverá a pasar de momento ha dejado de hacérmelo.

Enviado desde mi SM-G925F mediante Tapatalk
Responder Con Cita top
El siguiente usuario ha agradecido a marci este post:
  #14  
Viejo 09/07/16, 09:16:19
Array

[xs_avatar]
asier3129 asier3129 no está en línea
Usuario muy activo
· Votos compra/venta: (12)
 
Fecha de registro: jun 2010
Mensajes: 895

He hecho lo primeroy nada sigue igual y a veces tiembla la pantalla como si tiras una piedra al agua que se desenfoca pero las fotos salen igual asi que de momento sigo asi

Enviado desde mi SM-G925F mediante Tapatalk
Responder Con Cita top
  #15  
Viejo 09/07/16, 09:28:22
Array

[xs_avatar]
marci Hombre marci no está en línea
Usuario muy activo
· Votos compra/venta: (1)
 
Fecha de registro: jul 2009
Localización: MOSTOLES
Mensajes: 584
Modelo de smartphone: Samsung S6 Edge
Tu operador: Orange
Pues nada... asier3129, yo hice lo primero también y el primer día muy bien, pero el segundo día también me empezó a fallar, pero sólo es cuando le doy al boton home dos veces para que se active la cámara, si le doy al icono de camara que aparece en pantalla no me pasa.. no se... entre esto de la cámara y lo que mura la Bateria... me estoy planteando el cambiar.... no se...

Enviado desde mi SM-G925F mediante Tapatalk
Responder Con Cita top
  #16  
Viejo 09/07/16, 19:46:46
Array

[xs_avatar]
StevensND Hombre StevensND no está en línea
Usuario poco activo
 
Fecha de registro: abr 2013
Mensajes: 12
Modelo de smartphone: Samsung Galaxy S3 Mini
Tu operador: Movistar
 Cita: Originalmente Escrito por marci Ver Mensaje
Pues nada... asier3129, yo hice lo primero también y el primer día muy bien, pero el segundo día también me empezó a fallar, pero sólo es cuando le doy al boton home dos veces para que se active la cámara, si le doy al icono de camara que aparece en pantalla no me pasa.. no se... entre esto de la cámara y lo que mura la Bateria... me estoy planteando el cambiar.... no se...

Enviado desde mi SM-G925F mediante Tapatalk
¿Llegaste a restaurar el sistema?. Yo hice lo primero hace tiempo y por una temporada dejo de hacerme los ruidos. Instalé la última actualización y se solucionó temporalmente. Esta última semana ha vuelto (no sé si también puede ser porque llevo el móvil en el bolsillo, lo saco y lo vuelvo a dejar en su sitio con frecuencia).

Sólo queda restaurar el sistema antes de mandarlo al SAT ...
Responder Con Cita top
  #17  
Viejo 09/07/16, 20:00:27
Array

[xs_avatar]
marci Hombre marci no está en línea
Usuario muy activo
· Votos compra/venta: (1)
 
Fecha de registro: jul 2009
Localización: MOSTOLES
Mensajes: 584
Modelo de smartphone: Samsung S6 Edge
Tu operador: Orange
Todavía no he restaurado... por falta de tiempo, el sacar lo que tengo... haber si puedo este finde y os cuento.

Enviado desde mi SM-G925F mediante Tapatalk
Responder Con Cita top
  #18  
Viejo 15/07/16, 00:57:21
Array

[xs_avatar]
adrimur88 adrimur88 no está en línea
Usuario poco activo
· Votos compra/venta: (2)
 
Fecha de registro: sep 2013
Mensajes: 22
Modelo de smartphone: Galaxy S8
Tu operador: Vodafone
Buenas, A mi me pasaba exactamente lo mismo y en Marzo me cambiaron la camara (por cierto encima me picaron un lateral de la parte trasera los muy chapuceros) y justamente ayer cuando restaure el movil y abri la camara por primera vez volvio a las andadas la puñetera camara, asi que este sabado me toca dejarlo otra vez en el SAT y quedarme otros 15 dias sin telefono..

P.D: si agitais un poco el movil, escuchareis como que hay algo suelto.. si lo agitas antes de abrir la camara, siempre hace ese ruido y "cruje"
Responder Con Cita top
  #19  
Viejo 19/07/16, 09:48:01
Array

[xs_avatar]
actiontoy actiontoy no está en línea
Usuario poco activo
 
Fecha de registro: abr 2014
Mensajes: 14
Modelo de smartphone: Sony Xperia SP C5306
Tu operador: Movistar
Buenas a todos.

Creí necesario escribirles ya que yo pase por la misma situación. Mi S6 Edge de Telcel en México hacia exactamente lo mismo. Al ser telcel la peor compañía telefónica del mundo, sigue hasta la fecha sin poder actualizar una rom (llena de porquería y media) tuve que meterle una de Panamá, y me iba de maravilla hasta que paso ese molesto temblor y ruido de la cámara que me hizo recordar a esos zumbidos castrosos de Messenger de MSN.

En fin, lo lleve al centro de atención a clientes o soporte Samsung ya que cuenta aun con garantía y sorpresa, el motor de la cámara estaba dañado y es por eso que hacía ese ruido. Se quedo una semana en soporte hasta que le instalaron un motor y cámara nueva y pff.. problema resuelto.

Espero les sirva la experiencia y aprovechen si aun tieneno garantía en sus equipos
Responder Con Cita top
  #20  
Viejo 12/08/16, 09:19:05
Array

[xs_avatar]
marci Hombre marci no está en línea
Usuario muy activo
· Votos compra/venta: (1)
 
Fecha de registro: jul 2009
Localización: MOSTOLES
Mensajes: 584
Modelo de smartphone: Samsung S6 Edge
Tu operador: Orange
Buenas compis, como comenté en un post anterior solo me quedaba restaurar el sistema, pues bien, he restaurado el sistema como me dijo Samsung, y nada, parece que había dejado de hacer el zumbido en la cámara pero después de un tiempo me ha vuelto a pasar. La única solución va a ser como dice el compi Actiontoy, llevarlo al SAT.

Enviado desde mi SM-G925F mediante Tapatalk
Responder Con Cita top
Respuesta

Estás aquí
Regresar   Portal | Indice > Zona Samsung > Samsung Galaxy S6 Edge

Herramientas


Hora actual: 21:58:13 (GMT +1)


............................................................FOOTER_Bluboo

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.