Tus alertas

HTC Desire También conocida como HTC Bravo

Respuesta
 
Herramientas
  #1  
Viejo 13/07/11, 18:41:03
Avatar de Glorixu
Glorixu Glorixu no está en línea
Usuario novato en la web
 
Fecha de registro: jul 2011
Mensajes: 2
Tu operador: Movistar
Htc desire -

Buenas!

Tengo un problemilla con mi HTC Desire. Os cuento, antes cuando llamaba a alguien la pantalla se bloqueaba mientras hacia la llamada y cuando me separaba el movil de la cara se activaba y podia colgar o lo que quisiera.
Ahora me separo el telefono de la cara para colgar y no se enciende la pantalla, sigue negra, tengo q esperar que me cuelgen.
No tengo ni idea que le pasa al movil, igual le he tocado algo sin darme cuenta. Os agradeceria que me ayudarais, a ver que puedo hacer para solucionarlo.

GRACIAS POR VUESTRA AYUDA
Responder Con Cita top
Sponsored Links
  #2  
Viejo 13/07/11, 19:04:25
Avatar de blackhawk_LA
blackhawk_LA blackhawk_LA no está en línea
Usuario veterano
· Votos compra/venta: (51)
 
Fecha de registro: nov 2010
Mensajes: 4,855
Modelo de smartphone: Xiaomi M2S
Tu operador: Pepephone
El Desire (y todos los movbiles de pantalla tactil) tienen un sensor para apagar la pantalla cuando te la acercas a la cara, para que no pulses teclas sin querer.
Lo primero comprueba que la pantala no esta sucia, sobre todo por los bordes (no se si el sensor esta en el borde superior o inferior) limpialo bien y ten cuidado de no taparlo mientras sujetas el movil.
Si te sigue sin funcionar, lo habitual es probar con un hard reset (ojo que te borra toda la configuracion del movil, contactos, sms... pero nada de la SD) y si te sigue sin fucnionar, pues yo lo mandaría al SAT.
Responder Con Cita top
  #3  
Viejo 13/07/11, 19:50:10
Avatar de Wel
Wel Hombre Wel no está en línea
Cocinero veterano
 
Fecha de registro: jul 2011
Localización: En el Sur
Mensajes: 5,209
Modelo de smartphone: SkyDragon One S
Tu operador: Jazztel
Buenas tardes.
El sensor está en la parte superior izquierda. Si te fijas, hay dos agujeritos que parecen los de una camara web. Uno es el sensor y el otro el de la camara web que debería de llevar y na lleva.....
Pues como te ha dicho el amigo Blackhawk_LA, puede ser debido a la suciedad, alguna funda nueva que lo tapone, por casualidad o, a lo mejor has trasteado algo o instalado, o en su caso quitado?
Bueno, espero que encuentres el problema.
Saludos.
Responder Con Cita top
Respuesta

Herramientas


Hora actual: 14:40:43 (GMT +2)
Haz click aquí si ves mal la hora en el foro