Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865
HTCMania - ROMs y desarrollo Acer Iconia series A510 http://www.htcmania.com ROMs y desarrollo Acer Iconia series A510 es Tue, 30 Jun 2015 08:24:03 GMT vBulletin 30 http://static.htcmania.com/images/cb/misc/rss.jpg HTCMania - ROMs y desarrollo Acer Iconia series A510 http://www.htcmania.com KERNEL Cómo instalar Bootloader de JB http://www.htcmania.com/showthread.php?t=1018274&goto=newpost Thu, 21 May 2015 11:29:33 GMT Muy buenas. Estoy intentando instalar Lollipop en mi Acer Iconia A511, según XDA ya hay ROM de Cyanogen (ver.12) pero me encuentro que en los... Muy buenas.

Estoy intentando instalar Lollipop en mi Acer Iconia A511, según XDA ya hay ROM de Cyanogen (ver.12) pero me encuentro que en los tutoriales dice que hay que tener Bootloader mínimo de Jelly Bean, yo a pesar de que ya tengo Kit Kat fucionando, tengo un Bootloader de Ice Cream Sandwinch y no puedo instalar la ROM LP.
Por favor ¿Cómo puedo actualizar el Bootloader?
Muchas gracias. ]]>
ROMs y desarrollo Acer Iconia series A510 ovalilloss http://www.htcmania.com/showthread.php?t=1018274