Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865
HTCMania - Huawei U8650 http://www.htcmania.com Huawei U8650 es Thu, 28 Aug 2014 11:07:59 GMT vBulletin 30 http://static.htcmania.com/images/cb/misc/rss.jpg HTCMania - Huawei U8650 http://www.htcmania.com Me despido http://www.htcmania.com/showthread.php?t=874788&goto=newpost Wed, 13 Aug 2014 14:50:40 GMT Pues chicos a llegado el dia de jubilar mi huawei hace un mes compre un xiomi redmi 1s y me ha yegado hoy querria agradecer mucho la ayuda de todos... Pues chicos a llegado el dia de jubilar mi huawei hace un mes compre un xiomi redmi 1s y me ha yegado hoy querria agradecer mucho la ayuda de todos todos los usuarios que me habeis ayudado (directa e indirectamente)y en especial a guirri y a dnfuentes xk sienpre estan ahi para todo y manes,xurifuri,shoter ,darknigmare,benru...por todos sus grandes trabajos(si me olvido de alguno mil disculpas)de nuevo gracias a todos nos seguiremos viendo chicos un abrazo!! ]]> Huawei U8650 javiete88 http://www.htcmania.com/showthread.php?t=874788 Consulta ¿Que apps de fabrica se pueden quitar? http://www.htcmania.com/showthread.php?t=871192&goto=newpost Wed, 06 Aug 2014 17:29:44 GMT Ya tengo mi Huawei rooteado e instalado titanium Backup... ahora mi pregunta... ¿que programas de los que vienen de fabrica con la rom de Yoigo se... Ya tengo mi Huawei rooteado e instalado titanium Backup... ahora mi pregunta... ¿que programas de los que vienen de fabrica con la rom de Yoigo se pueden desinstalar? yo de momento solo he quitado la app de Youtube y la de Busqueda de Google.. ¿alguna mas innecesaria? ¿Gmail? lo que no quiero es entorpecer el buen funcionamiento del movil.

Gracias. ]]>
Huawei U8650 incubos http://www.htcmania.com/showthread.php?t=871192
Consulta No me reconoce la tarjeta SD http://www.htcmania.com/showthread.php?t=869276&goto=newpost Sun, 03 Aug 2014 05:36:17 GMT Hola Amigos de HTCMania: :cucu: Hace unos días roote mi Huawei U8650 y todo fue bien. El problema vino cuando quise cambiar la SD a memoria... Hola Amigos de HTCMania: :cucu:

Hace unos días roote mi Huawei U8650 y todo fue bien. El problema vino cuando quise cambiar la SD a memoria interna del teléfono, (Ya sabéis, sdcart1, sdcart2).
Pues bien, algo hice mal, sobre todo tocar donde no debo, y ahora me dice que no tengo tarjeta SD, y tengo una metida de 8G que funcionaba.
Cuando me paso esto volví el teléfono al estado de fábrica, sigue estando rooteado pero no me reconoce la tarjeta. :(

¿Podéis ayudar a este inepto a poder solucionarlo? :dios:
]]>
Huawei U8650 jmmadamuz http://www.htcmania.com/showthread.php?t=869276
Consulta Huawei se pega en el bootanimation http://www.htcmania.com/showthread.php?t=868615&goto=newpost Fri, 01 Aug 2014 17:50:54 GMT Hola, buen dia, tengo un problema con mi huawei, resulta que recientemente instale una rom y me ibaperfecto, la rom de benru v4 pero me daba... Hola, buen dia, tengo un problema con mi huawei, resulta que recientemente instale una rom y me ibaperfecto, la rom de benru v4 pero me daba problemas, volvi a instalarla y ya de ahi pasa la imagen inicial, el bootanimation y se pone la pantalla negra sin nada mas, ya instale otras tres roms y pasa aun lo mismo. Alguien tiene idea de como podria solucionarlo?
De antemano muchas gracias

Solucionado! solo instale una rom de orioldub y ahora me anda perfecto. ]]>
Huawei U8650 MackSn http://www.htcmania.com/showthread.php?t=868615