Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865
HTCMania - ROMs y desarrollo ZTE Blade http://www.htcmania.com ROMs y desarrollo ZTE Blade es Mon, 25 Jul 2016 20:12:59 GMT vBulletin 30 http://static.htcmania.com/images/cb/misc/rss.jpg HTCMania - ROMs y desarrollo ZTE Blade http://www.htcmania.com Consulta ZTE Blade A452 brick, ayuda!! http://www.htcmania.com/showthread.php?t=1205881&goto=newpost Sat, 16 Jul 2016 12:10:21 GMT Hola, ayer tuve un problemilla con el móvil por pasarme de lista. Hice root con Kingroot, pasé a SuperUsuario, todo sin problema, pero al instalar... Hola, ayer tuve un problemilla con el móvil por pasarme de lista. Hice root con Kingroot, pasé a SuperUsuario, todo sin problema, pero al instalar una aplicación empezó a hacer cosas raras (no abría el menú de ajustes, no funcionaba el botón del medio, etc..). Reinicié un par de veces y a la segunda ya se quedaba pillado en el logo de ZTE...
Puedo acceder al menú recovery (no es custom), no me ha funcionado restaurar a fábrica ni borrar caché desde allí. Es la primera vez que me pasa ésto y estoy un poco perdida y no tengo mucha idea de estas cosas, he leído mucho por internet pero no me aclaro, no quiero tocar nada más sin estar segura.

¿Alguien que pueda ayudarme? Muchas gracias, un saludo. ]]>
ROMs y desarrollo ZTE Blade Tamihl http://www.htcmania.com/showthread.php?t=1205881
Necesito BackUp ZTE Blade L3 (España) hecho con MTK Droid Tools para usarlo con SP FlashTool http://www.htcmania.com/showthread.php?t=1204271&goto=newpost Tue, 12 Jul 2016 12:00:59 GMT Pues eso, que haciendo pruebas me he cargado la rom y no tengo un backup y por eso necesito un BackUp ZTE Blade L3 (España o Europea) hecho con MTK... Pues eso, que haciendo pruebas me he cargado la rom y no tengo un backup y por eso
necesito un BackUp ZTE Blade L3 (España o Europea) hecho con MTK Droid Tools para usarlo con SP FlashTool. ]]>
ROMs y desarrollo ZTE Blade danielslm http://www.htcmania.com/showthread.php?t=1204271
ByPass ZTE A460 Blade http://www.htcmania.com/showthread.php?t=1202671&goto=newpost Thu, 07 Jul 2016 21:29:51 GMT Buenas tardes Srs. HTCMania, A como el título lo dice, tengo un ZTE Blade A460 bloqueado por cuenta Google. Podrian ayudarme a saltar esta... Buenas tardes Srs. HTCMania,

A como el título lo dice, tengo un ZTE Blade A460 bloqueado por cuenta Google.
Podrian ayudarme a saltar esta protección por favor?
Muchas Gracias. ]]>
ROMs y desarrollo ZTE Blade yasser.boone@gmail.com http://www.htcmania.com/showthread.php?t=1202671
Consulta Blade A460 MUERTO http://www.htcmania.com/showthread.php?t=1201401&goto=newpost Mon, 04 Jul 2016 16:00:53 GMT Buenas! Mi ZTE Blade A460 ha muerto de la nada, lo he enviado al servicio técnico de la garantía pero me han dicho que se mojó y por eso no funciona... Buenas!
Mi ZTE Blade A460 ha muerto de la nada, lo he enviado al servicio técnico de la garantía pero me han dicho que se mojó y por eso no funciona y que por lo tanto es IRREPARABLE por haberse mojado(no lo cubre la garantía).
Falló de un momento a otro, de la nada, se descargó, lo puse a cargar y cuando lo fui a encender, se quedaba colgado en el logo de ZTE.
Fui super cuidadoso con mi celular y nunca le cayó ni una gota de agua (una vez le estornudé encima, pero, la nada misma). Además, el cel enciende y se queda pegado en el logo de ZTE. Entra a recovery mode pero a nada más. No me deja hace wipe ni updatear de ningún lado. Me tira errores como "cannot unmount", "sdcard not found" "md5 check failed".
El pc me lo reconoce como Qualcomm HS-USB QDLoader 9008(COM4), y MiFlash igual me lo reconoce.
Al parecer puedo flashear el cel desde mi flash, ya que lo toma y todo (instalé los drivers). El cel se puede colocar en download mode (flashea la pantalla y era, pero así lo toma el pc, de otra forma no)
Trato de seguir este tutorial, tengo TODO, entiendo TODO, pero no logro encontrar un rom tal y como la necesita MiFlash :(
Alguien que me eche un cable! El cel no tiene ni un mes y a la semana falló y como no lo quieren arreglar estoy totalmente desconectado! no he pagado la primera cuota del celular :( :loco: ]]>
ROMs y desarrollo ZTE Blade Volicius http://www.htcmania.com/showthread.php?t=1201401
Problema de señal al llamar y recibir..L2 http://www.htcmania.com/showthread.php?t=1193744&goto=newpost Tue, 14 Jun 2016 20:08:07 GMT Pues ayer me ha traido un colega el telf y resulta que al recibir o llamar sale en la misma llamada señal movil desactivaba,sale la señal de bloqueo... Pues ayer me ha traido un colega el telf y resulta que al recibir o llamar sale en la misma llamada señal movil desactivaba,sale la señal de bloqueo en la cobertura y se cuelga la llamada....asi llamando y recibiendo...que puede ser??? ]]> ROMs y desarrollo ZTE Blade Moice http://www.htcmania.com/showthread.php?t=1193744 Problema de memoria en ZTE BLADE L3 http://www.htcmania.com/showthread.php?t=1192569&goto=newpost Sat, 11 Jun 2016 17:40:13 GMT Me pillé este movil a modo de sustitución hara un par de semanas, hasta que llegase la batería de mi otro movil, y al final, he de quedarme con el L3... Me pillé este movil a modo de sustitución hara un par de semanas, hasta que llegase la batería de mi otro movil, y al final, he de quedarme con el L3 de residente

8gb de rom, 1 de ram,... todo correcto (Para ser un movil "pachanguero" temporal), hasta que en AJUSTES/ALMACENAMIENTO, veo una partición vacia de 2,50gb aproximadamente (es algo menos)

Por mas que miro no veo la opción de usar esa memoria libre, con lo cual el movil queda capado de memoria al instalar 4 aplicaciones.

¿Alguien mas con este problema?

¿Alguien mas sabe como resolverlo?

Un saludo y gracias de antemano! ]]>
ROMs y desarrollo ZTE Blade BANG http://www.htcmania.com/showthread.php?t=1192569