Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865
HTCMania - Samsung Galaxy 3/5 http://www.htcmania.com Samsung Galaxy 3 y 5 es Mon, 02 Mar 2015 16:34:35 GMT vBulletin 30 http://static.htcmania.com/images/cb/misc/rss.jpg HTCMania - Samsung Galaxy 3/5 http://www.htcmania.com Consulta Problema wi-fi S3 http://www.htcmania.com/showthread.php?t=975699&goto=newpost Thu, 19 Feb 2015 22:43:26 GMT Amigos buenos días, este es mi primer post en el foro, me han ayudado mucho los comentarios que he leído. Hace poco mi teléfono comenzó a fallar,... Amigos buenos días, este es mi primer post en el foro, me han ayudado mucho los comentarios que he leído.

Hace poco mi teléfono comenzó a fallar, no se conecta a ninguna red wi-fi, ya hice todos los tips que dan en el foro, inserte el ip fijo, hice el método de *#0011#, también puse el teléfono como root y cambie el android a slimkat, kitkat y asta Inmortal V10 y nada de nada, ya no se que hacer, hace unos días con slimkat me funciono el wifi pero solo si le ingreso el ip fijo, pero la distancia es mas limitada, y se cae constantemente, cuando se desconecta hay que hacer todo el proceso nuevamente.

Ya lo probé con el wi-fi de mi casa, oficina, otras oficinas y nada... (antes funcionaba perfecto en todas las redes) ya no se que hacer, tengo semanas con este problema y no lo logro solucionar, he usado varias versiones de android y tampoco se arregla el problema, simplemente dejo de funcionar y ya, se que funciona porque me identifica las redes y como les repito, con slimkat funciono por un momento.

Alguien logro solucionar este problema, o instalar una versión de android que evite esta molestia, ya investigue por todos lados y no encuentro una solución, y las que proponen ya las intente y nada.... ]]>
Samsung Galaxy 3/5 rockermendez http://www.htcmania.com/showthread.php?t=975699
Consulta No encuentro el ODIN Multiuploader!!!!!! http://www.htcmania.com/showthread.php?t=968708&goto=newpost Fri, 06 Feb 2015 08:34:06 GMT Pues eso, que he empezado a trastear con un i5800, lo he rooteado y liberado sin problemas y muy rapido con z4root y editando el *nv_data.bin*, pero ... Pues eso, que he empezado a trastear con un i5800, lo he rooteado y liberado sin problemas y muy rapido con z4root y editando el nv_data.bin, pero no tengo narices a conseguir instalar el recovery, ni consigo descargar el ODIN de ningún sitio, por lo que no puedo cambiar la rom.

Alguien puede pasarme el ODIN ?????.
Gracias. ]]>
Samsung Galaxy 3/5 edujm http://www.htcmania.com/showthread.php?t=968708