Warning: Invalid argument supplied for foreach() in [path]/includes/class_postbit_alt.php(467) : eval()'d code on line 21

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865

Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:3254) in [path]/external.php on line 865
HTCMania - Samsung GALAXY S Advance http://www.htcmania.com Samsung GALAXY S Advance es Thu, 02 Jul 2015 05:23:35 GMT vBulletin 30 http://static.htcmania.com/images/cb/misc/rss.jpg HTCMania - Samsung GALAXY S Advance http://www.htcmania.com Consulta Conexión de datos no funciona. http://www.htcmania.com/showthread.php?t=1034285&goto=newpost Sat, 27 Jun 2015 00:52:31 GMT Hola muchachos/as que tal? Postró por que me ha surgido un problemita que no logro solucionar. He buscado en inmensidad de posts y la verdad que no... Hola muchachos/as que tal?
Postró por que me ha surgido un problemita que no logro solucionar. He buscado en inmensidad de posts y la verdad que no me ha solucionado nada el problema.
El problema propiamente dicho es que mi conexión de datos móviles no funciona. Días atrás instale la ROM0 [4.4.4][HOVER]Paranoid Android 4.6 BETA 3{AOSPA} Unofficial, de aquí mismo, del foro.
A alguien de aquí ya le ha pasado? Alguna posible solución?
Ya intente colocar los datos apn nuevamente de mi operadora pero no los guarda, no se cual sea el problema. Llevo la red claro argentina.

Gracias de antemano! ]]>
Samsung GALAXY S Advance naacho92 http://www.htcmania.com/showthread.php?t=1034285